<!DOCTYPE HTML>
<html lang="hr">
<head>
  <!-- Facebook instant articles -->
  <meta property="fb:pages" content="183179305064410" />

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <title>Nissan GT-R50 ili kako poružniti Godzillu</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta property="fb:admins" content="582745872,811172557" />
  <meta property="fb:app_id" content="1514917062060291" />
  <link href="https://automobili.hr/wp/wp-content/themes/automobili.hr/css/style.css" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=Signika:400,600,700,300&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Titillium+Web:900,700,600,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,800,600&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href="https://automobili.hr/favicon.ico" rel="icon" type="image/x-icon" />
  <link rel="apple-touch-icon" sizes="57x57" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_57x57.fw_.png">
  <link rel="apple-touch-icon" sizes="76x76" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_76x76.fw_.png">
  <link rel="apple-touch-icon" sizes="120x120" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_120x120.fw_.png">
  <link rel="apple-touch-icon" sizes="128x128" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_128x128.fw_.png">
  <link rel="apple-touch-icon" sizes="152x152" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_152x152.fw_.png">
  <link rel="apple-touch-icon" sizes="180x180" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_180x180.fw_.png">
  <link rel="apple-touch-icon" sizes="192x192" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_192x192.fw_.png">
  
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nissan GT-R50 službeno je predstavljen svijetu u Nissanovoj galeriji u Yokohami..."/>
<meta name="keywords" content="auti, automobili, auto, oglasnik"/>
<link rel="canonical" href="https://automobili.hr/novosti/zanimljivosti/nissan-gt-r50-ili-kako-poruzniti-godzillu" />
<link rel="publisher" href="https://plus.google.com/u/0/+automobilihr/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nissan GT-R50 ili kako poružniti Godzillu" />
<meta property="og:description" content="Nissan GT-R50 službeno je predstavljen svijetu u Nissanovoj galeriji u Yokohami..." />
<meta property="og:url" content="https://automobili.hr/novosti/zanimljivosti/nissan-gt-r50-ili-kako-poruzniti-godzillu" />
<meta property="og:site_name" content="Automobili.hr" />
<meta property="article:publisher" content="https://www.facebook.com/Automobili.hr" />
<meta property="article:tag" content="zanimljivosti" />
<meta property="article:tag" content="nissan" />
<meta property="article:tag" content="Nissan GT-R50" />
<meta property="article:tag" content="Nissan GT-R50 Italdesign" />
<meta property="article:tag" content="nissan godzilla" />
<meta property="article:tag" content="gtr" />
<meta property="article:section" content="Novosti" />
<meta property="article:published_time" content="2018-12-12T02:00:40+00:00" />
<meta property="article:modified_time" content="2018-12-11T21:04:53+00:00" />
<meta property="og:updated_time" content="2018-12-11T21:04:53+00:00" />
<meta property="og:image" content="https://automobili.hr/wp/wp-content/uploads/2018/12/Nissan-GT-R50-Concept.jpeg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Nissan GT-R50 službeno je predstavljen svijetu u Nissanovoj galeriji u Yokohami..."/>
<meta name="twitter:title" content="Nissan GT-R50 ili kako poružniti Godzillu"/>
<meta name="twitter:domain" content="Automobili.hr"/>
<meta name="twitter:image:src" content="https://automobili.hr/wp/wp-content/uploads/2018/12/Nissan-GT-R50-Concept.jpeg"/>
<meta name="twitter:creator" content="@IGlooZGB"/>
<!-- / Yoast WordPress SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/automobili.hr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.22"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxSlider-css'  href='https://automobili.hr/wp/wp-content/themes/automobili.hr/css/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-style-css'  href='https://automobili.hr/wp/wp-content/themes/automobili.hr/css/gallery-style.css?ver=4.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_button_style-css'  href='https://automobili.hr/wp/wp-content/plugins/social-share-button/assets/front/css/style.css?ver=4.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://automobili.hr/wp/wp-content/plugins/social-share-button/assets/global/css/font-awesome.css?ver=4.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='https://automobili.hr/wp/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://automobili.hr/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=4.2.22'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/url.min.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/spremanje-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/katalog-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/main-dl.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/jquery.session.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var social_share_button_ajax = {"social_share_button_ajaxurl":"https:\/\/automobili.hr\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/plugins/social-share-button/assets/front/js/scripts.js?ver=4.2.22'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://automobili.hr/wp/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.2.22" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:title" content="Nissan GT-R50 ili kako poružniti Godzillu" /><meta property="og:url" content="https://automobili.hr/novosti/zanimljivosti/nissan-gt-r50-ili-kako-poruzniti-godzillu" /><meta property="og:image" content="https://automobili.hr/wp/wp-content/uploads/2018/12/Nissan-GT-R50-Concept.jpeg" />	<script type="text/javascript">
	var ajaxurl = 'https://automobili.hr/wp/wp-admin/admin-ajax.php';
	</script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <!-- Hotjar Tracking Code for //automobili.dnevnik.hr/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:121825,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>

  <!-- (C)2000-2015 Gemius SA - gemiusAudience / dmarkus / automobili.hr_all_site -->

  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

<!-- <script type="text/javascript">
  var iprom_ZONES = [];
</script> -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '680689122041063');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=680689122041063&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link href="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.css" property='stylesheet' type="text/css" rel="stylesheet" title="Featherlight Styles" />

<script src="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://cdn.234doo.com/automobili-hr.js"></script> 

</head>
<body data-rsssl=1 class="novosti inverted">
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/bs_BA/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google Tag Manager -->
<script type="text/javascript">
dataLayer=[{ 'autor_teksta': 'Ivan IGloo Gluhak' }];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNK7P3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNK7P3');</script>
<!-- End Google Tag Manager -->


  <!-- Wallpaper -->
<div class="wrapper">
      <div class="header-wrap">
      <div class="main-header-wrapper">
        <header class="main-header">
          <div class="not-show-in-responsive" style="margin-top: 0">
            <a href="https://automobili.hr" class="logo"><img src="https://automobili.hr/wp/wp-content/themes/automobili.hr/images/layout/logo.png" alt="Automobili.hr"></a>
          </div>
          <div class="only-responsive-box">
            <a href="https://automobili.hr" class="logo"><img src="https://automobili.hr/wp/wp-content/themes/automobili.hr/images/layout/logo-mobile.png" alt="Automobili.hr"></a>
          </div>
          <nav>
            <div class="show-search">
              <a href="#" id="show-search" class="show-search"></a>
            </div><div id="menu"></div>
            <ul id = "nav" class = "main-nav js"><li id="menu-item-90551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90551"><a href="https://automobili.hr/novosti"><span>Najnovije</span></a></li>
<li id="menu-item-90352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90352"><a href="https://automobili.hr/najcitanije"><span>Najčitanije</span></a></li>
<li id="menu-item-90353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90353"><a href="https://automobili.hr/sexy-djevojke-dana"><span>Djevojke dana</span></a></li>
</ul>          </nav>
                    <section id="search-bar" class="search-bar">
            <form action="https://automobili.hr" class="search">
              <input type="search" name="s" value="" autocomplete="off" data-min-keywords-length-message="Upišite pojam od barem 2 znaka!" class="search-field" >
              <input type="submit" class="search-button" value="Traži">
              <div class="clear"></div>
            </form>
          </section>
        </header>
      </div>
      <div class="clear"></div>
    </div>
  
  <div class="not-show-in-responsive">
    <!-- BANNER 970x250 -->
    <!-- /88449691/automobili.hr_billboard_2 -->
    <div id='div-gpt-ad-1519198515621-0' style='width:100%; text-align:center;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-0'); });
      </script>
    </div>
  </div>

  <div class="wrap">
  <div class="sticky_sidebar_wrap">

    <section class="content single-news">
      <div class="inner-wrap">
                  
        <article class="news">
          <div class="article-content">

        	<header class="article-header">
            <div class="author_header_dl">
                Piše <a href="https://automobili.hr/novosti/autor/igloo" title="Posts by Ivan IGloo Gluhak" rel="author">Ivan IGloo Gluhak</a>                <span class="icon"><img src="https://automobili.hr/wp/wp-content/themes/automobili.hr/images/layout/arrow-right.png" alt=""></span>
                <span>12.12.2018</span>            </div>
	        	<h1>Nissan GT-R50 ili kako poružniti Godzillu</h1>
                          <p class="excerpt"></p>
                      </header>


          <div><p><strong>Koncept je prikazan u Goodwoodu i već smo tada na silu zadržavali povrat ručka iz želudaca nazad prema tanjurima. No Japanci ne odustaju u pohodu koji će od Godzille napraviti Mickeyja Rourkea na četiri kotača.</strong></p>
<div class="embed"><iframe width="672" height="378" src="https://www.youtube.com/embed/QmGawXG8mYo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p><strong>Zlatni su pirovi poprilično zeznuta stvar.</strong> Jer pedeset godina bilo čega s istim imenom ili nazivom znači sto i jednu komplikaciju. Uostalom, zamislite si djedove i bake koji su u braku već 50 godina i to bez ikakvog pogovora žele proslaviti. Što biste im poklonili? Hm&#8230;pa ukoliko ih oboje ne mrzite iz dna duše, vjerojatno biste im poklonili nešto lijepo i vrijedno u što će (u najmanju ruku) oboje rado gledati na polici iznad televozora. To bi nekako bilo logično, zar ne?! E pa očito ne za svakoga, jer je Nissan upravo krenuo drugim putevima&#8230;</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:20px 0 20px 0;text-align:center;">
<!-- <div class="only-responsive-banner" style="display:none;"> -->
<!-- /88449691/automobili.hr_multid_middlecontent -->
<div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
	</script>
	</div>
<!-- </div> -->
</div>

<div id="96017" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2018/12/Nissan-gt-r50-italdesign-2.jpg"><img class="size-full wp-image-96017" src="https://automobili.hr/wp/wp-content/uploads/2018/12/Nissan-gt-r50-italdesign-2.jpg" alt="Nissan GT-R50" width="1920" height="812" /></a><div class='desc'><div class='img_caption'>Nissan GT-R50</div></div><div class='img_author'><a href='https://www.carscoops.com/2018/12/nissan-gt-r50-limited-production-run-confirmed-will-priced-1-1-million/#lg=1&amp;slide=6' target='_blank'>foto: Nissan</a></div></div><div style='clear:both'></div>
<p>Kada je sredinom ove godine najavljena praktična <strong>proslava 50. obljetnice „Godzille“,</strong> Nissan je na Goodwoodu predstavio Ital Designovu viziju aktualnog GT-R-a. I na nekoliko sekundi na tom je festivalu brzine odjeknula gromoglasna šutnja. Zatim pljesak, a zatim i odobravanje nekolicine bogatih, slavnih i utjecajnih ljudi iz svijeta automobila i brzine. Pa iako to nitko nije izustio na glas, Nissanovci su već u tom momentu bili spremni staviti prototip GT-R50 u proizvodnju. No kako za svaku današnju ideju treba taktizirati, istraživati tržište, skupljati potpise i organizirati referendum-dva-tri, finalizacija ove ideje aktualna je ovih dana. I još uvijek vizualno atraktivna poput tumora na testisima.</p><span id='div-gpt-ad-1454335969830-0' class='content-inner-banner'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454335969830-0'); });
						</script>
					</span><div style='clear:both'></div><!-- Paragrafi: 3/15 -->
<div id="96015" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2018/12/Nissan-gt-r50-italdesign-4.jpg"><img class="size-full wp-image-96015" src="https://automobili.hr/wp/wp-content/uploads/2018/12/Nissan-gt-r50-italdesign-4.jpg" alt="Nissan GT-R50" width="1920" height="800" /></a><div class='desc'><div class='img_caption'>Nissan GT-R50</div></div><div class='img_author'><a href='https://www.carscoops.com/2018/12/nissan-gt-r50-limited-production-run-confirmed-will-priced-1-1-million/#lg=1&amp;slide=6' target='_blank'>foto: Nissan</a></div></div><div style='clear:both'></div>
<p><strong>Nissan GT-R50 će kao mobilna proslava postojanja „Godzille“</strong> uskoro krasiti Nissanovu paletu prelijepih modela današnjeg vremena. Dakle, stajat će rame uz rame kraj „simpatičnog“ Jukea, „posebnog“ LEAFa, „zanimljivog“ Roguea i „robusnog“ Murana, ovaj će se slavljenički GT-R zapravo osjećati kao kod kuće. I da&#8230;sve ove stavke pod navodnicima predstavljaju sarkazam u praksi, jer današnja ponuda Nissanovih modela na momente stvarno djeluje poput dobre zezancije. Samo ne znamo na čiji račun.</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div class="only-responsive-banner" style="display:none;">
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-1' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-1'); });
</script>
</div>
</div>
</div>

<p>Nissanov voditelj programa za globalni sportski automobil, odnosno čovjek pod imenom Bob Laishley izjavio je ovo: „Reakcija Nissanovih obožavatelja širom svijeta i potencijalnih kupaca GT-R50, znatno je premašila naša očekivanja. Ovih 50 automobila, koji obilježavaju 50 godina modela GT-R, kao i 50 godina renomirane dizajnerske kuće Ital Design, bit će dugotrajno priznanje za Nissanovo inženjersko vodstvo i bogatu sportsku baštinu&#8221;.</p>
<p>Super priča, zar ne?! A sad pogledajte fotografije i razmislite oko toga slažete li se s ovim izjavama&#8230;</p>
<div id="96016" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2018/12/Nissan-gt-r50-italdesign-3.jpg"><img class="size-full wp-image-96016" src="https://automobili.hr/wp/wp-content/uploads/2018/12/Nissan-gt-r50-italdesign-3.jpg" alt="Nissan GT-R50" width="1920" height="805" /></a><div class='desc'><div class='img_caption'>Nissan GT-R50</div></div><div class='img_author'><a href='https://www.carscoops.com/2018/12/nissan-gt-r50-limited-production-run-confirmed-will-priced-1-1-million/#lg=1&amp;slide=6' target='_blank'>foto: Nissan</a></div></div><div style='clear:both'></div>
<p><strong>Dobre vijesti vezane uz ovaj slavljenički projekt</strong> svode se na bazu koja je uobličena u ovogodišnji Nissan GT-R Nismo. Stoga GT-R50 dolazi u kombinaciji sa svemirskim ovjesom koji potpisuje tvrtka Bilstein, SF-kočionim sustavom marke Brembo i svim onim tehno-detaljima koji su već od premijere Nismo-verzije modela bile ispred svog vremena. I nalik paketu zvanom „PlayStation“.</p>
<p>Isto tako vrijedi spomenuti i danas najpametniji pogon na sva četiri kotača, te i dalje kirurški precizan i u zrakopraznom prostoru sastavljan motor. Bez disanja, prašine i razgovora. No za razliku od motora koji je izvučen iz „baze“, GT-R50 na raspolaganju ima punih 720 konja i 780 Nm maksimalnog okretnog momenta (buraz). A to je pak sasvim dovoljno da se zbog siline ubrzavanja ovakvog „Godzille“ na momente planeta vrti sporije.</p>
<div id="96014" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2018/12/Nissan-gt-r50-italdesign-5.jpg"><img class="size-full wp-image-96014" src="https://automobili.hr/wp/wp-content/uploads/2018/12/Nissan-gt-r50-italdesign-5.jpg" alt="Nissan GT-R50" width="1920" height="849" /></a><div class='desc'><div class='img_caption'>Nissan GT-R50</div></div><div class='img_author'><a href='https://www.carscoops.com/2018/12/nissan-gt-r50-limited-production-run-confirmed-will-priced-1-1-million/#lg=1&amp;slide=6' target='_blank'>foto: Nissan</a></div></div><div style='clear:both'></div>
<p>Dakle, dobrih vijesti vezanih uz ovaj slavljenički projekt itekako ima. Ali onda opet pogledom skrećemo na fotografije eksterijera i cijela priča pada u vodu, jer GT-R50 stvarno nije lijep ni iz kojeg kuta. Doduše, <strong>ako ćemo realno, GT-R sam po sebi nikada nije ni bio lijep automobil.</strong> Pogotovo u usporedbi s drugim primjercima sportskih modela nekih drugih proizvođača poput Ferrarija, Porschea, Corvette i slično. No usprkos tome je ovaj automobil moguće pohvaliti s hrpetinom drugih atributa. Uostalom, ako se samo zapitamo je li Nissan GT-R po bilo čemu poseban? Odgovor se nameće sam po sebi i glasi „Definitivno“. Je li GT-R brz? Apsolutno. Je li zanimljiv? Itekako. Ali lijep nije nikako. Barem ne u onom klasičnom smislu. Usprkos tome je riječ o danas već legendarnom automobilu koji je svoje epitete zaslužio na drugim poljima, pa dizajn u svemu tome i nije toliko bitan. Pogotovo ne slučajnim prolaznicima kraj kojih je svaki od primjeraka već u tvorničkom izdanju u mogućnosti projuriti poput zvjezdanog broda „Enterprise“. No „običan“ GT-R usprkos svojoj vizualnoj čudnovatosti kraj ovog slavljeničkog primjerka djeluje poput najljepše manekenke u svemiru, dok s druge strane za usporedbu kraj nje stoji&#8230;hm&#8230;ogoljeli i polu-izgoreni Ariš? Mrlja od jogurta na hlačama? Goran Bare? Set fotografija s motivima teritorija pogođenih nekom prirodnom kataastrofom? Hmmm&#8230;</p>
<div id="96012" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2018/12/Nissan-gt-r50-italdesign-7.jpg"><img class="size-full wp-image-96012" src="https://automobili.hr/wp/wp-content/uploads/2018/12/Nissan-gt-r50-italdesign-7.jpg" alt="Nissan GT-R50" width="1920" height="968" /></a><div class='desc'><div class='img_caption'>Nissan GT-R50</div></div><div class='img_author'><a href='https://www.carscoops.com/2018/12/nissan-gt-r50-limited-production-run-confirmed-will-priced-1-1-million/#lg=1&amp;slide=6' target='_blank'>foto: Nissan</a></div></div><div style='clear:both'></div>
<p>Uglavnom, ova je ružnjikava proslava „zlatnog pira“ za GT-R <strong>službeno predstavljena svijetu u Nissanovoj galeriji u Yokohami. </strong>Uskoro slijedi još jedna kada Tokyo Auto Salon otvori svoja vrata, a početak prodaje kreće sredinom iduće godine. No ukoliko među vama cijenjenim čitateljima čak i postoji netko kome se ovaj automobil dopada, imamo lošu vijest. Tj. dvije.</p>
<div class="embed"><iframe width="672" height="378" src="https://www.youtube.com/embed/6tNmXdzsWRw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p><strong>Prva je u tome</strong> što cijena za ovu limitiranu nakaradu kreće od 990,000 eura, što je malčice puno kako god okrenuli priču. <strong>A druga je loša vijest</strong> u tome što Nissan ograničava proizvodnu seriju na ukupno 50 primjeraka, što je pak izuzetno malo. No s obzirom na izgled ovog plavo-zlatno-karbonsko-talijansko-japanskog čudovišta, to zapravo (možda) i nije toliko loša vijest.</p>
<div class="embed"><iframe width="672" height="378" src="https://www.youtube.com/embed/-oCjIrmDXj0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Ovisi o kutu gledanja i o ukusima o kojima se ne isplati raspravljati. Nikada (ali ankete su cool). Stoga na kraju cijele priče jednostavno kliknite na svog favorita, i uživajte u svim stvarima vezanim uz ovaj automobil i njegovom pojavljivanju na tržištu. Mi baš i nećemo.</p>
<p>&nbsp;</p>
<p><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></p>
<div class="playbuzz" data-id="1b140313-3751-42e6-8e95-ac4a85cb663e" data-show-share="false" data-show-info="false"></div>
</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div class="only-responsive-banner" style="display:none;">
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-0' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-0'); });
</script>
</div>
</div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://automobili.hr/novosti/zanimljivosti/nissan-gt-r50-ili-kako-poruzniti-godzillu" data-a2a-title="Nissan GT-R50 ili kako poružniti Godzillu"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fautomobili.hr%2Fnovosti%2Fzanimljivosti%2Fnissan-gt-r50-ili-kako-poruzniti-godzillu&amp;linkname=Nissan%20GT-R50%20ili%20kako%20poru%C5%BEniti%20Godzillu" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fautomobili.hr%2Fnovosti%2Fzanimljivosti%2Fnissan-gt-r50-ili-kako-poruzniti-godzillu&amp;linkname=Nissan%20GT-R50%20ili%20kako%20poru%C5%BEniti%20Godzillu" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fautomobili.hr%2Fnovosti%2Fzanimljivosti%2Fnissan-gt-r50-ili-kako-poruzniti-godzillu&amp;linkname=Nissan%20GT-R50%20ili%20kako%20poru%C5%BEniti%20Godzillu" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>

          
         </div>

          <section class="meta-data pt-0">
          	<div class="top pt-0">
              
                          <div class="sharing-line">
              <p class="sharing">
                <span>Podijeli s frendovima!</span>
                <a class="share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://automobili.hr/novosti/zanimljivosti/nissan-gt-r50-ili-kako-poruzniti-godzillu" title="Podijeli na Facebooku" target="_blank"></a>
                <a class="share-wapp" href="whatsapp://send?text=https://automobili.hr/novosti/zanimljivosti/nissan-gt-r50-ili-kako-poruzniti-godzillu" data-action="share/whatsapp/share" data-text="Nissan GT-R50 ili kako poružniti Godzillu" data-href="https://automobili.hr/novosti/zanimljivosti/nissan-gt-r50-ili-kako-poruzniti-godzillu" title="Podijeli na WhatsAppu" target="_blank"></a>
                <a class="share-viber" href="viber://forward?text=Nissan GT-R50 ili kako poružniti Godzillu&nbsp;https://automobili.hr/novosti/zanimljivosti/nissan-gt-r50-ili-kako-poruzniti-godzillu" title="Podijeli na Viberu" target="_blank"></a>
                <a class="share-tw" href="http://twitter.com/share?text=Nissan GT-R50 ili kako poružniti Godzillu&amp;url=https://automobili.hr/novosti/zanimljivosti/nissan-gt-r50-ili-kako-poruzniti-godzillu" title="Podijeli na Titteru"  target="_blank"></a>
                <a class="share-email" title="Podijeli putem emaila" href="mailto:?subject=Nissan GT-R50 ili kako poružniti Godzillu&amp;body=Baci oko na ovaj site https://automobili.hr/novosti/zanimljivosti/nissan-gt-r50-ili-kako-poruzniti-godzillu" target="_blank"></a>
              </p>
              
            </div>
            </div>
            <div class="author-wrap">
              <div class="author">
              	<img src="https://automobili.hr/wp/wp-content/uploads/2014/07/ivan-igloo-gluhak-70x70.png" width="70" height="70" alt="Ivan IGloo Gluhak" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />              	<div class="author-text">
	                <div class="txt">
	  	              <span class="value"><a href="https://automobili.hr/novosti/autor/igloo" title="Posts by Ivan IGloo Gluhak" rel="author">Ivan IGloo Gluhak</a></span>
	  	              <div class="label">
                      Dizajner, fotograf, tekstopisac i ovisnik o svijetu automobila od svoje treće godine života. Ponekad ljut, ponekad tvrdoglav, ali uvijek bez dlake na jeziku.                      <br>
                      <div class="js_author-bio__links author-bio__links">
                        <a class="author-more" href="https://automobili.hr/novosti/autor/igloo" title="Pročitaj moje druge članke">Pročitaj moje druge članke</a>
                      </div>
                    </div>
                    <div class="odricanje_odgovornosti"><p>*Svi tekstovi odražavaju osobne stavove autora i ne odražavaju nužno stav redakcije portala.</p></div>
                  </div>
              </div>
              </div>
            </div><!-- end author-wrap -->
          </section> <!-- END: meta-data -->

        </article>

              </div> <!-- END: .inner-wrap -->

      
    </section> <!-- END: .content -->

    <aside class="sidebar">
       <div class="not-show-in-responsive">
	<div class="sidebar-banner">
		<!-- BANNER 300x250 / 300x600- 1 -->
		<div data-glade data-ad-unit-path="/88449691/automobili.hr_300x600" height="600" width="300"></div>
	<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
	</div>
	<div style="display:block; margin: 1rem 0; text-align:center;"></div>
</div>

<div class="clear"></div>
<section class="djevojke-dana teaser-wrap">
	<h1 class="module-title"><a href="https://automobili.hr/sexy-djevojke-dana">Djevojke dana</a></h1>
	<div class="djevojke-dana-inner">
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/139525560419474_autom-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/139524120529032_autom-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/139522689548064_autom-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/133713960933458_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/133713661846205_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/133713541324008_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/139520521710268_autom-80x80.jpg" alt=""></a>
			</div>
</section><div class="clear"></div>


<div class="not-show-in-responsive">
	<div class="fixed-banner">
		<div class="sidebar-banner">
			<!-- BANNER 300x250 / 300x600- 2 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('/88449691/automobili.hr_300x600v2', [[160, 600], [300,
			250], [300, 600]]).display();
			</script>
		</div>
	</div>
</div>    </aside> <!-- END: .sidebar -->

    </div><!-- sticky_sidebar_wrap -->

    <section class="content full-width">
      <div class="inner-wrap">
      <hr>
       <!-- <div class="only-desktop-box"> -->
         <section class="izdvojeno teaser-wrap col4 full-width"><h1 class="module-title"><a href="https://automobili.hr/najcitanije">Najčitanije</a></h1><div class="row clearfix"><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/zanimljivosti/ogrebotine-na-autu-i-kako-ih-prezivjeti"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2013/03/keying-car-facebook-215x121.jpg" class="attachment-215x121 wp-post-image" alt="keying-car-facebook" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/ogrebotine-na-autu-i-kako-ih-prezivjeti">Ogrebotine na autu i kako ih preživjeti</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/savjeti/naucite-kako-voziti-po-snijegu-i-ledu"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2015/02/mercedes-benz-amg-54-215x121.jpg" class="attachment-215x121 wp-post-image" alt="Mercedes-Benz AMG" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/dean">Dean Štrlek</a></span><h2><a href="https://automobili.hr/novosti/savjeti/naucite-kako-voziti-po-snijegu-i-ledu">Evo kako najsigurnije voziti po snijegu i ledu!</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/zanimljivosti/zbogom-rapid-upoznajte-skodu-scala-ceski-golf-s-modernim-dizajnom-spreman-da-pohara-trziste"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2018/12/Škoda-Scala-8-215x121.jpeg" class="attachment-215x121 wp-post-image" alt="Škoda Scala" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/kindy">Davor Kindy</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/zbogom-rapid-upoznajte-skodu-scala-ceski-golf-s-modernim-dizajnom-spreman-da-pohara-trziste">Zbogom Rapid  upoznajte Škodu Scala &#8211; &#8220;Češki Golf&#8221; s modernim dizajnom spreman da pohara tržište</a></h2></div></div></div><div class="column last "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/zanimljivosti/moze-li-skoda-scala-ugroziti-audi-a3"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2018/12/d157d834-skoda-skala-vs-audi-a3-visual-comp-4-768x360-215x121.jpg" class="attachment-215x121 wp-post-image" alt="Škoda Scala vs. Audi A3" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/kristian">Kristian Sikavičev</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/moze-li-skoda-scala-ugroziti-audi-a3">Može li Škoda Scala ugroziti Audi A3!?</a></h2></div></div></div></div></section>       <!-- </div> -->
        <div class="not-show-in-responsive">
          <!-- BANNER 970x250/300x600_1 -->
          <!-- /88449691/automobili.hr_billboard_2 -->
          <div id='div-gpt-ad-1519198515621-1' style='width:100%; text-align:center;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-1'); });
          </script>
          </div>
          <div style="margin-top: 1rem; clear: both;"></div>
        </div>
        <div class="clear"></div>
        <div class="only-responsive-banner" style="display:none;">
          <!-- /88449691/automobili.hr_multid_topcontent -->
         <div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
            </script>
          </div>
        </div>
        <section class="news teaser-wrap col3 full-width mobile-big">
	<h1 class="module-title"><a href="https://automobili.hr/novosti/">Najnovije vijesti</a></h1><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/video-evo-kako-se-montiraju-lanci-za-snijeg"><img src="https://automobili.hr/wp/wp-content/uploads/2018/12/Kako-staviti-lance-za-snijeg-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/kindy">Davor Kindy</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/video-evo-kako-se-montiraju-lanci-za-snijeg">VIDEO: Evo kako se montiraju lanci za snijeg!</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/slozili-smo-si-idealnu-911-icu-evo-koliko-nas-je-to-kostalo"><img src="https://automobili.hr/wp/wp-content/uploads/2018/12/Porsche-911-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/slozili-smo-si-idealnu-911-icu-evo-koliko-nas-je-to-kostalo">Složili smo si idealnu 911-icu &#8211; Evo &#8220;koliko nas je to koštalo&#8221;!</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/ovo-je-top-5-opasnih-mitova-o-voznji-u-zimskim-uvjetima"><img src="https://automobili.hr/wp/wp-content/uploads/2018/02/Trokut-sklisko-led-poledica-oprez-znak-cesta-snijeg-magla-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/kristian">Kristian Sikavičev</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/ovo-je-top-5-opasnih-mitova-o-voznji-u-zimskim-uvjetima">Ovo je Top 5 opasnih mitova o vožnji u zimskim uvjetima</a></h2>
			  </div>
			</div>
		</div></div><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/vjerovali-ili-ne-auto-gume-i-hrpa-maslacaka"><img src="https://automobili.hr/wp/wp-content/uploads/2018/12/Automobilska-guma-od-maslačka-lateks-maslačak-5-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/vjerovali-ili-ne-auto-gume-i-hrpa-maslacaka">VJEROVALI ILI NE: Auto gume i hrpa maslačaka</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/tuning/dragi-nijemci-ovo-je-cadillac"><img src="https://automobili.hr/wp/wp-content/uploads/2018/12/Cadillac-CTS-V-Hennessey-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/tuning/dragi-nijemci-ovo-je-cadillac">Dragi Nijemci, ovo je Cadillac</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/automobili-na-filmu-i-detalji-koji-iritiraju"><img src="https://automobili.hr/wp/wp-content/uploads/2018/12/fast-and-furious-lead1-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/automobili-na-filmu-i-detalji-koji-iritiraju">Automobili na filmu i detalji koji iritiraju</a></h2>
			  </div>
			</div>
		</div></div></section>
	<hr />
       <section class="teaser-wrap col3 not-show-in-responsive">
          <div id="midasWidget__117"></div>
          <script async src="//cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=117" type="text/javascript"></script>
        </section>
      <!-- 
        <section class="teaser-wrap col3">
          <div class="lwdgt" data-site="111" data-position="12" data-internal="0" data-inhouse="0"></div>
          <script src="https://linker.hr/w.js"></script>
        </section> -->
    	</div>
    </section>


    <div class="clear"></div>
<footer>
	<nav>
	 <ul id = "nav" class = ""><li id="menu-item-26581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26581"><a href="https://automobili.hr/oglasavanje">Oglašavanje</a></li>
<li id="menu-item-26582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26582"><a href="https://automobili.hr/uvjeti-koristenja">Uvjeti korištenja</a></li>
<li id="menu-item-26579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26579"><a href="https://automobili.hr/kontakt">Kontakt</a></li>
<li id="menu-item-26577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26577"><a href="https://automobili.hr/cookie-policy">Cookie policy</a></li>
</ul>		<a href="#top" class="anchor" title="na vrh"></a>
	</nav>
	<div class="info">
	Automobili.hr © 2018. Video Media d.o.o. Sva prava pridržana  	</div>
</footer>
<div class="clear"></div><!-- Wallpaper -->


<!-- Preslo iz headera -->
<!-- (C)2000-2013 Gemius SA - gemiusAudience / automobili.hr / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0tI6P6NAixEvxw.oaKCbeJci3_Ngje_avcWE.xnOScf.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
jQuery(document).ready(function(jQuery){

    jQuery('iframe[src*="youtube.com"]').each(function() {
        jQuery(this).addClass( "youtube-responsive-class" );
    });

});
</script>

<script>
  jQuery(document).ready(function(){
    jQuery("#show-search").click(function(){
      jQuery("section#search-bar").toggleClass("show");
    });
  });

    jQuery( document ).ready(function() {
      var sirinaWindow = jQuery( window ).width();
      var sirinaLijeveBanner = 1920 - sirinaWindow;
      var sirinaPolaLijeveBanner = sirinaLijeveBanner / 2;
      jQuery("#div-gpt-ad-1448548473141-0").css({ "margin-left": -sirinaPolaLijeveBanner})
    });
</script>
<script>
  jQuery(document).ready(function(){
    jQuery("a#show-filter-options").click(function(){
      if(jQuery(this).text() == 'Dodatne opcije') jQuery(this).text('Zatvori dodatne opcije');
      else jQuery(this).text('Dodatne opcije');
      jQuery("div#filter-options").toggleClass("show");
    });
  });
</script>
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
 var d=document,
 h=d.getElementsByTagName('head')[0],
 s=d.createElement('script');
 s.type='text/javascript';
 s.async=true;
 s.src='//test-script.dotmetrics.net/door.js?id=419';
 h.appendChild(s);
}());
/* ]]> */
</script>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1514917062060291&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>

  
<script type="text/javascript">
  jQuery(document).ready(function($) {
      event.preventDefault();
    
    var search_bar = $('section#search-bar'),
        search_icon = $('#show-search');
    $(search_icon).on('click', function(event) {
      if ($(search_bar).hasClass('show')) {
        setTimeout(function(){ $(search_bar).find('input[type="search"]').focus(); }, 250);
      }
    });
  
  });
</script>


<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/jquery.bxslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/gallery-jquery.js?ver=4.1.2'></script>



  </div> <!-- END: .wrap -->



  <script type="text/javascript">
	// $("#nav").addClass("js").before('');
	$("#menu").click(function(){
		$("#nav").toggle();
	});
	$(window).resize(function(){
		if(window.innerWidth > 768) {
			$("#nav").removeAttr("style");
		}
	});
</script>
<style type="text/css">

  .featherlight {

    z-index: 9999 !important;

  }

</style>

<script>

jQuery(document).ready(function(){

  jQuery('div.wp-caption a img:not(.thumbs)').featherlight({

    targetAttr: 'src',

    autoBind: '[data-featherlight-gallery]',

  });

});

// jQuery(document).ready(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

// jQuery(window).resize(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

jQuery('div.article-content div p iframe').resize(function() {

  var width = jQuery(this).width();

  jQuery(this).css('height', ((width * 9) / 16));

});

</script>

  <div class="floating-banner">
     <!-- BANNER 1x1 -->
  </div>

  <!-- FOOTER -->
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/62706/script.js');
</script>
</body>

</html>

<!-- Dynamic page generated in 0.226 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-12-16 18:56:17 -->

<!-- Compression = gzip -->