<!DOCTYPE HTML>
<html lang="hr">
<head>
  <!-- Facebook instant articles -->
  <meta property="fb:pages" content="183179305064410" />

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <title>VIDEO: policija lopove koji bježe na skuterima ruši nemilosrdno na cestu!</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta property="fb:admins" content="582745872,811172557" />
  <meta property="fb:app_id" content="1514917062060291" />
  <link href="https://automobili.hr/wp/wp-content/themes/automobili.hr/css/style.css" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=Signika:400,600,700,300&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Titillium+Web:900,700,600,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,800,600&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href="https://automobili.hr/favicon.ico" rel="icon" type="image/x-icon" />
  <link rel="apple-touch-icon" sizes="57x57" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_57x57.fw_.png">
  <link rel="apple-touch-icon" sizes="76x76" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_76x76.fw_.png">
  <link rel="apple-touch-icon" sizes="120x120" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_120x120.fw_.png">
  <link rel="apple-touch-icon" sizes="128x128" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_128x128.fw_.png">
  <link rel="apple-touch-icon" sizes="152x152" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_152x152.fw_.png">
  <link rel="apple-touch-icon" sizes="180x180" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_180x180.fw_.png">
  <link rel="apple-touch-icon" sizes="192x192" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_192x192.fw_.png">
  
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="auti, automobili, auto, oglasnik"/>
<link rel="canonical" href="https://automobili.hr/novosti/zanimljivosti/video-policija-lopove-koji-bjeze-na-skuterima-rusi-nemilosrdno-na-cestu" />
<link rel="publisher" href="https://plus.google.com/u/0/+automobilihr/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: policija lopove koji bježe na skuterima ruši nemilosrdno na cestu!" />
<meta property="og:description" content="Da, nova je to taktika Londonskih policajaca, koji su bili prisiljeni na ovakve drastične poteze&#8230; &#8220;Klin se klinom izbija&#8221;, pametno kaže narodna poslovica, a nje su se držali u Velikoj Britaniji kako bi riješili gorući problem na ulicama Londona. Odnedavno na ulicama Londona u ogromnom je porastu broj kriminalaca na mopedima koji u vožnji ili &hellip;" />
<meta property="og:url" content="https://automobili.hr/novosti/zanimljivosti/video-policija-lopove-koji-bjeze-na-skuterima-rusi-nemilosrdno-na-cestu" />
<meta property="og:site_name" content="Automobili.hr" />
<meta property="article:publisher" content="https://www.facebook.com/Automobili.hr" />
<meta property="article:tag" content="zanimljivosti" />
<meta property="article:tag" content="video" />
<meta property="article:tag" content="policija" />
<meta property="article:tag" content="skuter" />
<meta property="article:tag" content="moped" />
<meta property="article:tag" content="policijska potjera" />
<meta property="article:section" content="Novosti" />
<meta property="article:published_time" content="2018-11-25T15:44:24+00:00" />
<meta property="og:image" content="https://automobili.hr/wp/wp-content/uploads/2018/11/policija-skuter-1.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Da, nova je to taktika Londonskih policajaca, koji su bili prisiljeni na ovakve drastične poteze&#8230; &#8220;Klin se klinom izbija&#8221;, pametno kaže narodna poslovica, a nje su se držali u Velikoj Britaniji kako bi riješili gorući problem na ulicama Londona. Odnedavno na ulicama Londona u ogromnom je porastu broj kriminalaca na mopedima koji u vožnji ili [&hellip;]"/>
<meta name="twitter:title" content="VIDEO: policija lopove koji bježe na skuterima ruši nemilosrdno na cestu!"/>
<meta name="twitter:domain" content="Automobili.hr"/>
<meta name="twitter:image:src" content="https://automobili.hr/wp/wp-content/uploads/2018/11/policija-skuter-1.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/automobili.hr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.21"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxSlider-css'  href='https://automobili.hr/wp/wp-content/themes/automobili.hr/css/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-style-css'  href='https://automobili.hr/wp/wp-content/themes/automobili.hr/css/gallery-style.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_button_style-css'  href='https://automobili.hr/wp/wp-content/plugins/social-share-button/assets/front/css/style.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://automobili.hr/wp/wp-content/plugins/social-share-button/assets/global/css/font-awesome.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='https://automobili.hr/wp/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://automobili.hr/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=4.2.21'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/url.min.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/spremanje-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/katalog-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/main-dl.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/jquery.session.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var social_share_button_ajax = {"social_share_button_ajaxurl":"https:\/\/automobili.hr\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/plugins/social-share-button/assets/front/js/scripts.js?ver=4.2.21'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://automobili.hr/wp/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.2.21" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:title" content="VIDEO: policija lopove koji bježe na skuterima ruši nemilosrdno na cestu!" /><meta property="og:url" content="https://automobili.hr/novosti/zanimljivosti/video-policija-lopove-koji-bjeze-na-skuterima-rusi-nemilosrdno-na-cestu" /><meta property="og:image" content="https://automobili.hr/wp/wp-content/uploads/2018/11/policija-skuter-1.jpg" />	<script type="text/javascript">
	var ajaxurl = 'https://automobili.hr/wp/wp-admin/admin-ajax.php';
	</script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <!-- Hotjar Tracking Code for //automobili.dnevnik.hr/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:121825,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>

  <!-- (C)2000-2015 Gemius SA - gemiusAudience / dmarkus / automobili.hr_all_site -->

  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

<!-- <script type="text/javascript">
  var iprom_ZONES = [];
</script> -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '680689122041063');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=680689122041063&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link href="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.css" property='stylesheet' type="text/css" rel="stylesheet" title="Featherlight Styles" />

<script src="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://cdn.234doo.com/automobili-hr.js"></script> 

</head>
<body data-rsssl=1 class="novosti inverted">
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/bs_BA/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google Tag Manager -->
<script type="text/javascript">
dataLayer=[{ 'autor_teksta': 'Davor Kindy' }];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNK7P3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNK7P3');</script>
<!-- End Google Tag Manager -->


  <!-- Wallpaper -->
<div class="wrapper">
      <div class="header-wrap">
      <div class="main-header-wrapper">
        <header class="main-header">
          <div class="not-show-in-responsive" style="margin-top: 0">
            <a href="https://automobili.hr" class="logo"><img src="https://automobili.hr/wp/wp-content/themes/automobili.hr/images/layout/logo.png" alt="Automobili.hr"></a>
          </div>
          <div class="only-responsive-box">
            <a href="https://automobili.hr" class="logo"><img src="https://automobili.hr/wp/wp-content/themes/automobili.hr/images/layout/logo-mobile.png" alt="Automobili.hr"></a>
          </div>
          <nav>
            <div class="show-search">
              <a href="#" id="show-search" class="show-search"></a>
            </div><div id="menu"></div>
            <ul id = "nav" class = "main-nav js"><li id="menu-item-90551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90551"><a href="https://automobili.hr/novosti"><span>Najnovije</span></a></li>
<li id="menu-item-90352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90352"><a href="https://automobili.hr/najcitanije"><span>Najčitanije</span></a></li>
<li id="menu-item-90353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90353"><a href="https://automobili.hr/sexy-djevojke-dana"><span>Djevojke dana</span></a></li>
</ul>          </nav>
                    <section id="search-bar" class="search-bar">
            <form action="https://automobili.hr" class="search">
              <input type="search" name="s" value="" autocomplete="off" data-min-keywords-length-message="Upišite pojam od barem 2 znaka!" class="search-field" >
              <input type="submit" class="search-button" value="Traži">
              <div class="clear"></div>
            </form>
          </section>
        </header>
      </div>
      <div class="clear"></div>
    </div>
  
  <div class="not-show-in-responsive">
    <!-- BANNER 970x250 -->
    <!-- /88449691/automobili.hr_billboard_2 -->
    <div id='div-gpt-ad-1519198515621-0' style='width:100%; text-align:center;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-0'); });
      </script>
    </div>
  </div>

  <div class="wrap">
  <div class="sticky_sidebar_wrap">

    <section class="content single-news">
      <div class="inner-wrap">
                  
        <article class="news">
          <div class="article-content">

        	<header class="article-header">
            <div class="author_header_dl">
                Piše <a href="https://automobili.hr/novosti/autor/kindy" title="Posts by Davor Kindy" rel="author">Davor Kindy</a>                <span class="icon"><img src="https://automobili.hr/wp/wp-content/themes/automobili.hr/images/layout/arrow-right.png" alt=""></span>
                <span>25.11.2018</span>            </div>
	        	<h1>VIDEO: policija lopove koji bježe na skuterima ruši nemilosrdno na cestu!</h1>
                          <p class="excerpt"></p>
                      </header>


          <div><p><strong>Da, nova je to taktika Londonskih policajaca, koji su bili prisiljeni na ovakve drastične poteze&#8230;</strong></p>
<div id="95818" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2018/11/policija-skuter-1.jpg"><img class="size-full wp-image-95818" src="https://automobili.hr/wp/wp-content/uploads/2018/11/policija-skuter-1.jpg" alt="Policijska potjera za kriminalcima na skuteru (ilustracija)." width="1011" height="568" /></a><div class='desc'><div class='img_caption'>Policijska potjera za kriminalcima na skuteru (ilustracija).</div></div><div class='img_author'><a href='https://www.hamhigh.co.uk/news/crime-court/call-for-action-over-soaring-epidemic-of-moped-muggings-in-camden-and-haringey-1-5002167' target='_blank'>foto: Ham High</a></div></div><div style='clear:both'></div>
<p>&#8220;Klin se klinom izbija&#8221;, pametno kaže narodna poslovica, a nje su se držali u Velikoj Britaniji kako bi riješili gorući problem na ulicama Londona. Odnedavno na ulicama Londona u ogromnom je porastu broj kriminalaca na mopedima koji u vožnji ili sa skutera napadaju slučajne prolaznike te im otimaju mobitele, taške i druge dragocjenosti poput nakita. Bezobraznost je otišla tako daleko da su skuterom razbijali stakleni izlog te ulazili u zlatarne i draguljarnice i pljačkali, a bilo je i velikog broja napada skuterom na same policajce.</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:20px 0 20px 0;text-align:center;">
<!-- <div class="only-responsive-banner" style="display:none;"> -->
<!-- /88449691/automobili.hr_multid_middlecontent -->
<div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
	</script>
	</div>
<!-- </div> -->
</div>

<div class="embed"><iframe width="672" height="378" src="https://www.youtube.com/embed/5SxK_XMmzxo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Takvo je ponašanje prešlo svaku mjeru, te se policija u Londonu u dogovoru s gradskim vlastima odlučila za drastične mjere koje u biti već odavno u sličnim slučajevima koristi američka policija. Lopove na mopedu koji se ne žele zaustaviti policijskim vozilima, te velikom brzinom kršeći sve moguće propise, kada ih dostignu, jednostavno sruše na asfalt, te onda lopove uhapse i privedu u pritvor na daljnju obradu.U pravilu policijski automobil u jurnjavi, a vrlo često i kad su zaustavljeni, udara prednjim krajem automobila u stražnji kraj skutera, vozač skutera završi na haubi i na asfaltu ulice, a skuter se rastepe na podu.</p><span id='div-gpt-ad-1454335969830-0' class='content-inner-banner'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454335969830-0'); });
						</script>
					</span><div style='clear:both'></div><!-- Paragrafi: 3/7 -->
<div class="embed"><iframe width="672" height="378" src="https://www.youtube.com/embed/doiDpo6zt5g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Jačina udara je dovoljna da sruši skuter, a ne da ga pregazi. Londonska policija je poručila kako ovaj manevar izvode samo posebno uvježbani policajci koji su prošli odgovarajući tečaj. I mora se konstatirati kako ovaj pristup policije ima svog rezultata, pozitivnog. Iz policije u Londonu rekli su da je u prosjeku do ovakvog postupanja dolazi jednom dnevno, te da su ga do sada izveli ukupno 65 puta. Londonska policija objavila je kako su u odnosu na prošlu godinu smanjili broj razbojstava na skuterima i motociklima za 36 posto.</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div class="only-responsive-banner" style="display:none;">
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-1' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-1'); });
</script>
</div>
</div>
</div>

<p><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></p>
<div class="playbuzz" data-id="eb75fa2a-e863-4b4e-bf9f-e2c78747f2c0" data-show-share="false" data-show-info="false"></div>
<p>&nbsp;</p>

<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div class="only-responsive-banner" style="display:none;">
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-0' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-0'); });
</script>
</div>
</div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://automobili.hr/novosti/zanimljivosti/video-policija-lopove-koji-bjeze-na-skuterima-rusi-nemilosrdno-na-cestu" data-a2a-title="VIDEO: policija lopove koji bježe na skuterima ruši nemilosrdno na cestu!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fautomobili.hr%2Fnovosti%2Fzanimljivosti%2Fvideo-policija-lopove-koji-bjeze-na-skuterima-rusi-nemilosrdno-na-cestu&amp;linkname=VIDEO%3A%20policija%20lopove%20koji%20bje%C5%BEe%20na%20skuterima%20ru%C5%A1i%20nemilosrdno%20na%20cestu%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fautomobili.hr%2Fnovosti%2Fzanimljivosti%2Fvideo-policija-lopove-koji-bjeze-na-skuterima-rusi-nemilosrdno-na-cestu&amp;linkname=VIDEO%3A%20policija%20lopove%20koji%20bje%C5%BEe%20na%20skuterima%20ru%C5%A1i%20nemilosrdno%20na%20cestu%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fautomobili.hr%2Fnovosti%2Fzanimljivosti%2Fvideo-policija-lopove-koji-bjeze-na-skuterima-rusi-nemilosrdno-na-cestu&amp;linkname=VIDEO%3A%20policija%20lopove%20koji%20bje%C5%BEe%20na%20skuterima%20ru%C5%A1i%20nemilosrdno%20na%20cestu%21" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>

          
         </div>

          <section class="meta-data pt-0">
          	<div class="top pt-0">
              
                          <div class="sharing-line">
              <p class="sharing">
                <span>Podijeli s frendovima!</span>
                <a class="share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://automobili.hr/novosti/zanimljivosti/video-policija-lopove-koji-bjeze-na-skuterima-rusi-nemilosrdno-na-cestu" title="Podijeli na Facebooku" target="_blank"></a>
                <a class="share-wapp" href="whatsapp://send?text=https://automobili.hr/novosti/zanimljivosti/video-policija-lopove-koji-bjeze-na-skuterima-rusi-nemilosrdno-na-cestu" data-action="share/whatsapp/share" data-text="VIDEO: policija lopove koji bježe na skuterima ruši nemilosrdno na cestu!" data-href="https://automobili.hr/novosti/zanimljivosti/video-policija-lopove-koji-bjeze-na-skuterima-rusi-nemilosrdno-na-cestu" title="Podijeli na WhatsAppu" target="_blank"></a>
                <a class="share-viber" href="viber://forward?text=VIDEO: policija lopove koji bježe na skuterima ruši nemilosrdno na cestu!&nbsp;https://automobili.hr/novosti/zanimljivosti/video-policija-lopove-koji-bjeze-na-skuterima-rusi-nemilosrdno-na-cestu" title="Podijeli na Viberu" target="_blank"></a>
                <a class="share-tw" href="http://twitter.com/share?text=VIDEO: policija lopove koji bježe na skuterima ruši nemilosrdno na cestu!&amp;url=https://automobili.hr/novosti/zanimljivosti/video-policija-lopove-koji-bjeze-na-skuterima-rusi-nemilosrdno-na-cestu" title="Podijeli na Titteru"  target="_blank"></a>
                <a class="share-email" title="Podijeli putem emaila" href="mailto:?subject=VIDEO: policija lopove koji bježe na skuterima ruši nemilosrdno na cestu!&amp;body=Baci oko na ovaj site https://automobili.hr/novosti/zanimljivosti/video-policija-lopove-koji-bjeze-na-skuterima-rusi-nemilosrdno-na-cestu" target="_blank"></a>
              </p>
              
            </div>
            </div>
            <div class="author-wrap">
              <div class="author">
              	<img src="https://automobili.hr/wp/wp-content/uploads/2018/03/Davor-Kindy-70x70.jpg" width="70" height="70" alt="Davor Kindy" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />              	<div class="author-text">
	                <div class="txt">
	  	              <span class="value"><a href="https://automobili.hr/novosti/autor/kindy" title="Posts by Davor Kindy" rel="author">Davor Kindy</a></span>
	  	              <div class="label">
                      Kao mali na zadnjem sjedalu Fiće obišao Europu. U novinarskim automobilskim vodama od 1989., prošao sve medije, od dnevnih novina, magazina, revija i televizije, a sada već dugi niz godina kao glavni urednik vozi po internetu na <a href="http://automania.hr/">Automania.hr</a>.                      <br>
                      <div class="js_author-bio__links author-bio__links">
                        <a class="author-more" href="https://automobili.hr/novosti/autor/kindy" title="Pročitaj moje druge članke">Pročitaj moje druge članke</a>
                      </div>
                    </div>
                    <div class="odricanje_odgovornosti"><p>*Svi tekstovi odražavaju osobne stavove autora i ne odražavaju nužno stav redakcije portala.</p></div>
                  </div>
              </div>
              </div>
            </div><!-- end author-wrap -->
          </section> <!-- END: meta-data -->

        </article>

              </div> <!-- END: .inner-wrap -->

      
    </section> <!-- END: .content -->

    <aside class="sidebar">
       <div class="not-show-in-responsive">
	<div class="sidebar-banner">
		<!-- BANNER 300x250 / 300x600- 1 -->
		<div data-glade data-ad-unit-path="/88449691/automobili.hr_300x600" height="600" width="300"></div>
	<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
	</div>
	<div style="display:block; margin: 1rem 0; text-align:center;"></div>
</div>

<div class="clear"></div>
<section class="djevojke-dana teaser-wrap">
	<h1 class="module-title"><a href="https://automobili.hr/sexy-djevojke-dana">Djevojke dana</a></h1>
	<div class="djevojke-dana-inner">
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/139416849625639_autom-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/139416483628259_autom-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/133684860410961_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/139416128940752_autom-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/133683720328602_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/133683660348531_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/139416123227750_autom-80x80.jpg" alt=""></a>
			</div>
</section><div class="clear"></div>


<div class="not-show-in-responsive">
	<div class="fixed-banner">
		<div class="sidebar-banner">
			<!-- BANNER 300x250 / 300x600- 2 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('/88449691/automobili.hr_300x600v2', [[160, 600], [300,
			250], [300, 600]]).display();
			</script>
		</div>
	</div>
</div>    </aside> <!-- END: .sidebar -->

    </div><!-- sticky_sidebar_wrap -->

    <section class="content full-width">
      <div class="inner-wrap">
      <hr>
       <!-- <div class="only-desktop-box"> -->
         <section class="izdvojeno teaser-wrap col4 full-width"><h1 class="module-title"><a href="https://automobili.hr/najcitanije">Najčitanije</a></h1><div class="row clearfix"><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/zanimljivosti/top-13-najutjecajniji-automobili-koji-su-zauvijek-promijenili-industriju"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2016/02/Najutjecajniji-automobili-215x121.jpeg" class="attachment-215x121 wp-post-image" alt="Najutjecajniji automobili" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/dino">D.P.</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/top-13-najutjecajniji-automobili-koji-su-zauvijek-promijenili-industriju">Top 13: najutjecajniji automobili koji su zauvijek promijenili industriju</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/zanimljivosti/eto-nam-svima-najnovijih-nebuloza-hrvatskih-zakonodavaca"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2018/11/Policija-oduzima-automobile-2-215x121.jpg" class="attachment-215x121 wp-post-image" alt="Uskoro bi i naša policija mogla oduzimati automobile (ilustracija)..." /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/eto-nam-svima-najnovijih-nebuloza-hrvatskih-zakonodavaca">Eto nam svima najnovijih nebuloza hrvatskih zakonodavaca</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/zanimljivosti/obozavani-uzas-na-cetiri-kotaca-zvan-mercedes-benz-amg-g65"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2017/11/Mercedes-Benz_AMG_G65_07-215x121.jpg" class="attachment-215x121 wp-post-image" alt="Mercedes-Benz_AMG_G65_07" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/obozavani-uzas-na-cetiri-kotaca-zvan-mercedes-benz-amg-g65">Obožavani užas na četiri kotača zvan Mercedes-Benz AMG G65</a></h2></div></div></div><div class="column last "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/zanimljivosti/povijest-porsche-exclusivea-custom-odjel-njihove-zanimljive-price"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2015/11/1983-Porsche-930-Special-Wishes-Slant-Nose-215x121.jpg" class="attachment-215x121 wp-post-image" alt="Slant Nose verzije danas premašuju cijenu i preko 100 tisuća eura" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/vanja">Vanja Mirosavljević</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/povijest-porsche-exclusivea-custom-odjel-njihove-zanimljive-price">Povijest Porsche Exclusivea: „custom“ odjel i njihove zanimljive priče</a></h2></div></div></div></div></section>       <!-- </div> -->
        <div class="not-show-in-responsive">
          <!-- BANNER 970x250/300x600_1 -->
          <!-- /88449691/automobili.hr_billboard_2 -->
          <div id='div-gpt-ad-1519198515621-1' style='width:100%; text-align:center;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-1'); });
          </script>
          </div>
          <div style="margin-top: 1rem; clear: both;"></div>
        </div>
        <div class="clear"></div>
        <div class="only-responsive-banner" style="display:none;">
          <!-- /88449691/automobili.hr_multid_topcontent -->
         <div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
            </script>
          </div>
        </div>
        <section class="news teaser-wrap col3 full-width mobile-big">
	<h1 class="module-title"><a href="https://automobili.hr/novosti/">Najnovije vijesti</a></h1><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/sarajevo-je-ozbiljan-kandidat-za-domacina-utrke-formule-e-2020-godine"><img src="https://automobili.hr/wp/wp-content/uploads/2018/11/sarajevo-old-town-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/kristian">Kristian Sikavičev</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/sarajevo-je-ozbiljan-kandidat-za-domacina-utrke-formule-e-2020-godine">Sarajevo je ozbiljan kandidat za domaćina utrke Formule E 2020. godine</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/novi-porsche-911-je-medu-nama"><img src="https://automobili.hr/wp/wp-content/uploads/2018/11/2020-Porsche-911-3-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/novi-porsche-911-je-medu-nama">Novi Porsche 911 je među nama</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/evo-koji-automobili-su-kandidirani-za-najprestizniji-izbor-automobila-godine-car-of-the-year-2019"><img src="https://automobili.hr/wp/wp-content/uploads/2018/11/Car-of-the-Year-2019-b-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/evo-koji-automobili-su-kandidirani-za-najprestizniji-izbor-automobila-godine-car-of-the-year-2019">Evo koji automobili su kandidirani za najprestižniji izbor automobila godine &#8211; Car of the Year 2019.</a></h2>
			  </div>
			</div>
		</div></div><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/marko-palijan-aka-croatian-crusher-nastupa-na-svojevrsnom-svjetskom-prvenstvu-gymkhana-grid"><img src="https://automobili.hr/wp/wp-content/uploads/2018/11/Gymkhana-GRiD-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/marko-palijan-aka-croatian-crusher-nastupa-na-svojevrsnom-svjetskom-prvenstvu-gymkhana-grid">Marko Palijan aka Croatian crusher, nastupa na svojevrsnom &#8220;svjetskom prvenstvu&#8221; &#8211; Gymkhana GRiD!</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljkivosti/istrazivanje-pokazalo-koje-pjesme-trebate-slusati-u-automobilu"><img src="https://automobili.hr/wp/wp-content/uploads/2018/11/muzika-u-autu-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.hr/novosti/zanimljkivosti/istrazivanje-pokazalo-koje-pjesme-trebate-slusati-u-automobilu">Istraživanje pokazalo koje pjesme trebate slušati u automobilu</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/policija-ima-60-novih-terenskih-vozila-za-nadzor-hrvatske-granice"><img src="https://automobili.hr/wp/wp-content/uploads/2018/11/Policija-kupila-60-novih-terenskih-vozila-za-nadzor-granice-vrijednih-126-milijuna-kun-3-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/policija-ima-60-novih-terenskih-vozila-za-nadzor-hrvatske-granice">Policija ima 60 novih terenskih vozila za nadzor hrvatske granice!</a></h2>
			  </div>
			</div>
		</div></div></section>
	<hr />
       <section class="teaser-wrap col3 not-show-in-responsive">
          <div id="midasWidget__117"></div>
          <script async src="//cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=117" type="text/javascript"></script>
        </section>
      <!-- 
        <section class="teaser-wrap col3">
          <div class="lwdgt" data-site="111" data-position="12" data-internal="0" data-inhouse="0"></div>
          <script src="https://linker.hr/w.js"></script>
        </section> -->
    	</div>
    </section>


    <div class="clear"></div>
<footer>
	<nav>
	 <ul id = "nav" class = ""><li id="menu-item-26581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26581"><a href="https://automobili.hr/oglasavanje">Oglašavanje</a></li>
<li id="menu-item-26582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26582"><a href="https://automobili.hr/uvjeti-koristenja">Uvjeti korištenja</a></li>
<li id="menu-item-26579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26579"><a href="https://automobili.hr/kontakt">Kontakt</a></li>
<li id="menu-item-26577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26577"><a href="https://automobili.hr/cookie-policy">Cookie policy</a></li>
</ul>		<a href="#top" class="anchor" title="na vrh"></a>
	</nav>
	<div class="info">
	Automobili.hr © 2018. Video Media d.o.o. Sva prava pridržana  	</div>
</footer>
<div class="clear"></div><!-- Wallpaper -->


<!-- Preslo iz headera -->
<!-- (C)2000-2013 Gemius SA - gemiusAudience / automobili.hr / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0tI6P6NAixEvxw.oaKCbeJci3_Ngje_avcWE.xnOScf.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
jQuery(document).ready(function(jQuery){

    jQuery('iframe[src*="youtube.com"]').each(function() {
        jQuery(this).addClass( "youtube-responsive-class" );
    });

});
</script>

<script>
  jQuery(document).ready(function(){
    jQuery("#show-search").click(function(){
      jQuery("section#search-bar").toggleClass("show");
    });
  });

    jQuery( document ).ready(function() {
      var sirinaWindow = jQuery( window ).width();
      var sirinaLijeveBanner = 1920 - sirinaWindow;
      var sirinaPolaLijeveBanner = sirinaLijeveBanner / 2;
      jQuery("#div-gpt-ad-1448548473141-0").css({ "margin-left": -sirinaPolaLijeveBanner})
    });
</script>
<script>
  jQuery(document).ready(function(){
    jQuery("a#show-filter-options").click(function(){
      if(jQuery(this).text() == 'Dodatne opcije') jQuery(this).text('Zatvori dodatne opcije');
      else jQuery(this).text('Dodatne opcije');
      jQuery("div#filter-options").toggleClass("show");
    });
  });
</script>
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
 var d=document,
 h=d.getElementsByTagName('head')[0],
 s=d.createElement('script');
 s.type='text/javascript';
 s.async=true;
 s.src='//test-script.dotmetrics.net/door.js?id=419';
 h.appendChild(s);
}());
/* ]]> */
</script>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1514917062060291&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>

  
<script type="text/javascript">
  jQuery(document).ready(function($) {
      event.preventDefault();
    
    var search_bar = $('section#search-bar'),
        search_icon = $('#show-search');
    $(search_icon).on('click', function(event) {
      if ($(search_bar).hasClass('show')) {
        setTimeout(function(){ $(search_bar).find('input[type="search"]').focus(); }, 250);
      }
    });
  
  });
</script>


<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/jquery.bxslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/gallery-jquery.js?ver=4.1.2'></script>



  </div> <!-- END: .wrap -->



  <script type="text/javascript">
	// $("#nav").addClass("js").before('');
	$("#menu").click(function(){
		$("#nav").toggle();
	});
	$(window).resize(function(){
		if(window.innerWidth > 768) {
			$("#nav").removeAttr("style");
		}
	});
</script>
<style type="text/css">

  .featherlight {

    z-index: 9999 !important;

  }

</style>

<script>

jQuery(document).ready(function(){

  jQuery('div.wp-caption a img:not(.thumbs)').featherlight({

    targetAttr: 'src',

    autoBind: '[data-featherlight-gallery]',

  });

});

// jQuery(document).ready(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

// jQuery(window).resize(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

jQuery('div.article-content div p iframe').resize(function() {

  var width = jQuery(this).width();

  jQuery(this).css('height', ((width * 9) / 16));

});

</script>

  <div class="floating-banner">
     <!-- BANNER 1x1 -->
  </div>

  <!-- FOOTER -->
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/62706/script.js');
</script>
</body>

</html>

<!-- Dynamic page generated in 0.219 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-11-30 20:03:15 -->

<!-- Compression = gzip -->