<!DOCTYPE HTML>
<html lang="hr">
<head>
  <!-- Facebook instant articles -->
  <meta property="fb:pages" content="183179305064410" />

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <title>Evo zašto Hrvatska nema vinjete, zato da nas mogu besramno pljačkati!</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta property="fb:admins" content="582745872,811172557" />
  <meta property="fb:app_id" content="1514917062060291" />
  <link href="https://automobili.hr/wp/wp-content/themes/automobili.hr/css/style.css" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=Signika:400,600,700,300&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Titillium+Web:900,700,600,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,800,600&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href="https://automobili.hr/favicon.ico" rel="icon" type="image/x-icon" />
  <link rel="apple-touch-icon" sizes="57x57" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_57x57.fw_.png">
  <link rel="apple-touch-icon" sizes="76x76" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_76x76.fw_.png">
  <link rel="apple-touch-icon" sizes="120x120" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_120x120.fw_.png">
  <link rel="apple-touch-icon" sizes="128x128" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_128x128.fw_.png">
  <link rel="apple-touch-icon" sizes="152x152" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_152x152.fw_.png">
  <link rel="apple-touch-icon" sizes="180x180" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_180x180.fw_.png">
  <link rel="apple-touch-icon" sizes="192x192" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_192x192.fw_.png">
  
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="auti, automobili, auto, oglasnik"/>
<link rel="canonical" href="https://automobili.hr/novosti/zanimljivosti/evo-zasto-hrvatska-nema-vinjete-zato-da-nas-mogu-besramno-pljackati" />
<link rel="publisher" href="https://plus.google.com/u/0/+automobilihr/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Evo zašto Hrvatska nema vinjete, zato da nas mogu besramno pljačkati!" />
<meta property="og:description" content="Plaćamo najskuplje ceste u Europi pa 4000 km od Hrvatske do Rusije košta kao i 800 km po Hrvatskoj, a pritom se Švicarci voze cijelu godinu za manje od 300 kn, Česi za 400 kn, a Slovenci za 820 kn, koliko iznosi naša povratna karta na dionici Osijek Ploče. Znate li da cijena autoceste do &hellip;" />
<meta property="og:url" content="https://automobili.hr/novosti/zanimljivosti/evo-zasto-hrvatska-nema-vinjete-zato-da-nas-mogu-besramno-pljackati" />
<meta property="og:site_name" content="Automobili.hr" />
<meta property="article:publisher" content="https://www.facebook.com/Automobili.hr" />
<meta property="article:tag" content="zanimljivosti" />
<meta property="article:tag" content="a1" />
<meta property="article:tag" content="zagreb split" />
<meta property="article:tag" content="autocesta" />
<meta property="article:tag" content="autoput" />
<meta property="article:tag" content="vinjeta" />
<meta property="article:tag" content="cestarina" />
<meta property="article:tag" content="HAC" />
<meta property="article:tag" content="arz" />
<meta property="article:tag" content="bina-istra" />
<meta property="article:tag" content="azm" />
<meta property="article:tag" content="Zagreb Rijeka" />
<meta property="article:tag" content="rijeka umag" />
<meta property="article:tag" content="zagreb čakovec" />
<meta property="article:tag" content="zagreb krapina" />
<meta property="article:tag" content="split ploče" />
<meta property="article:tag" content="zagreb osijek" />
<meta property="article:tag" content="zagreb slavonski brod" />
<meta property="article:section" content="Novosti" />
<meta property="article:published_time" content="2018-08-28T17:40:18+00:00" />
<meta property="article:modified_time" content="2018-08-28T17:49:38+00:00" />
<meta property="og:updated_time" content="2018-08-28T17:49:38+00:00" />
<meta property="og:image" content="https://automobili.hr/wp/wp-content/uploads/2018/08/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubuški-e65-promet1.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Plaćamo najskuplje ceste u Europi pa 4000 km od Hrvatske do Rusije košta kao i 800 km po Hrvatskoj, a pritom se Švicarci voze cijelu godinu za manje od 300 kn, Česi za 400 kn, a Slovenci za 820 kn, koliko iznosi naša povratna karta na dionici Osijek Ploče. Znate li da cijena autoceste do [&hellip;]"/>
<meta name="twitter:title" content="Evo zašto Hrvatska nema vinjete, zato da nas mogu besramno pljačkati!"/>
<meta name="twitter:domain" content="Automobili.hr"/>
<meta name="twitter:image:src" content="https://automobili.hr/wp/wp-content/uploads/2018/08/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubuški-e65-promet1.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/automobili.hr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.21"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxSlider-css'  href='https://automobili.hr/wp/wp-content/themes/automobili.hr/css/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-style-css'  href='https://automobili.hr/wp/wp-content/themes/automobili.hr/css/gallery-style.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_button_style-css'  href='https://automobili.hr/wp/wp-content/plugins/social-share-button/assets/front/css/style.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://automobili.hr/wp/wp-content/plugins/social-share-button/assets/global/css/font-awesome.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='https://automobili.hr/wp/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://automobili.hr/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=4.2.21'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/url.min.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/spremanje-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/katalog-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/main-dl.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/jquery.session.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var social_share_button_ajax = {"social_share_button_ajaxurl":"https:\/\/automobili.hr\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/plugins/social-share-button/assets/front/js/scripts.js?ver=4.2.21'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://automobili.hr/wp/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.2.21" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:title" content="Evo zašto Hrvatska nema vinjete, zato da nas mogu besramno pljačkati!" /><meta property="og:url" content="https://automobili.hr/novosti/zanimljivosti/evo-zasto-hrvatska-nema-vinjete-zato-da-nas-mogu-besramno-pljackati" /><meta property="og:image" content="https://automobili.hr/wp/wp-content/uploads/2018/08/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubuški-e65-promet1.jpg" />	<script type="text/javascript">
	var ajaxurl = 'https://automobili.hr/wp/wp-admin/admin-ajax.php';
	</script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <!-- Hotjar Tracking Code for //automobili.dnevnik.hr/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:121825,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>

  <!-- (C)2000-2015 Gemius SA - gemiusAudience / dmarkus / automobili.hr_all_site -->

  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

<!-- <script type="text/javascript">
  var iprom_ZONES = [];
</script> -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '680689122041063');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=680689122041063&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link href="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.css" property='stylesheet' type="text/css" rel="stylesheet" title="Featherlight Styles" />

<script src="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  var top= googletag.sizeMapping().
addSize([0,0],   [[300,250], [300,280]]).
addSize([360,0], [[344,250], [344,280]]).
addSize([375,0], [[358,250], [358,280]]).
addSize([403,0], [[386,250], [386,280]]).
addSize([480,0], [[464,250], [464,280]]).
addSize([600,0], [[568,250], [568,280]]).
addSize([720,0], [[688,250], [688,280]]).
addSize([768,0], [[736,250], [736,280]]).
addSize([769,0], [[436,250], [436,280]]).
addSize([800,0], [[452,250], [452,280]]).
addSize([1024,0],[[672,250], [672,280]]).
build();
   googletag.defineSlot('/88449691/automobili.hr_mudlitd_bottomcontent', [300, 250], 'div-gpt-ad-1482485247157-0').defineSizeMapping(top).addService(googletag.pubads());
    googletag.defineSlot('/88449691/automobili.hr_multid_middlecontent', [300, 250], 'div-gpt-ad-1482485247157-1').defineSizeMapping(top).addService(googletag.pubads());
    googletag.defineSlot('/88449691/automobili.hr_multid_topcontent', [300, 250], 'div-gpt-ad-1482485247157-2').defineSizeMapping(top).addService(googletag.pubads());
    googletag.defineSlot('/88449691/automobili.hr_billboard_2', [970, 250], 'div-gpt-ad-1519198515621-0').addService(googletag.pubads());
    googletag.defineSlot('/88449691/automobili.hr_billboard_3', [970, 250], 'div-gpt-ad-1519198515621-1').addService(googletag.pubads());
   googletag.defineSlot('/88449691/automobili.hr_mobile', [300, 250], 'div-gpt-ad-1519198515621-2').defineSizeMapping(top).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





</head>
<body data-rsssl=1 class="novosti inverted">
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/bs_BA/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google Tag Manager -->
<script type="text/javascript">
dataLayer=[{ 'autor_teksta': 'Kristian Sikavičev' }];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNK7P3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNK7P3');</script>
<!-- End Google Tag Manager -->


  <!-- Wallpaper -->
<div class="wrapper">
      <div class="header-wrap">
      <div class="main-header-wrapper">
        <header class="main-header">
          <div class="not-show-in-responsive" style="margin-top: 0">
            <a href="https://automobili.hr" class="logo"><img src="https://automobili.hr/wp/wp-content/themes/automobili.hr/images/layout/logo.png" alt="Automobili.hr"></a>
          </div>
          <div class="only-responsive-box">
            <a href="https://automobili.hr" class="logo"><img src="https://automobili.hr/wp/wp-content/themes/automobili.hr/images/layout/logo-mobile.png" alt="Automobili.hr"></a>
          </div>
          <nav>
            <div class="show-search">
              <a href="#" id="show-search" class="show-search"></a>
            </div><div id="menu"></div>
            <ul id = "nav" class = "main-nav js"><li id="menu-item-90551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90551"><a href="https://automobili.hr/novosti"><span>Najnovije</span></a></li>
<li id="menu-item-90352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90352"><a href="https://automobili.hr/najcitanije"><span>Najčitanije</span></a></li>
<li id="menu-item-90353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90353"><a href="https://automobili.hr/sexy-djevojke-dana"><span>Djevojke dana</span></a></li>
</ul>          </nav>
                    <section id="search-bar" class="search-bar">
            <form action="https://automobili.hr" class="search">
              <input type="search" name="s" value="" autocomplete="off" data-min-keywords-length-message="Upišite pojam od barem 2 znaka!" class="search-field" >
              <input type="submit" class="search-button" value="Traži">
              <div class="clear"></div>
            </form>
          </section>
        </header>
      </div>
      <div class="clear"></div>
    </div>
  
  <div class="not-show-in-responsive">
    <!-- BANNER 970x250 -->
    <!-- /88449691/automobili.hr_billboard_2 -->
    <div id='div-gpt-ad-1519198515621-0' style='width:100%; text-align:center;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-0'); });
      </script>
    </div>
  </div>

  <div class="wrap">
  <div class="sticky_sidebar_wrap">

    <section class="content single-news">
      <div class="inner-wrap">
                  
        <article class="news">
          <div class="article-content">

        	<header class="article-header">
            <div class="author_header_dl">
                Piše <a href="https://automobili.hr/novosti/autor/kristian" title="Posts by Kristian Sikavičev" rel="author">Kristian Sikavičev</a>                <span class="icon"><img src="https://automobili.hr/wp/wp-content/themes/automobili.hr/images/layout/arrow-right.png" alt=""></span>
                <span>28.08.2018</span>            </div>
	        	<h1>Evo zašto Hrvatska nema vinjete, zato da nas mogu besramno pljačkati!</h1>
                          <p class="excerpt"></p>
                      </header>


          <div><p><strong>Plaćamo najskuplje ceste u Europi pa 4000 km od Hrvatske do Rusije košta kao i 800 km po Hrvatskoj, a pritom se Švicarci voze cijelu godinu za manje od 300 kn, Česi za 400 kn, a Slovenci za 820 kn, koliko iznosi naša povratna karta na dionici Osijek Ploče.</strong></p>
<div id="94672" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2018/08/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubuški-e65-promet1.jpg"><img class="size-large wp-image-94672" src="https://automobili.hr/wp/wp-content/uploads/2018/08/autoput-autocesta-enc-hac-vinjeta-a1-zagreb-split-vrgorac-ljubuški-e65-promet1-1024x573.jpg" alt="Autocesta A1 Zagreb - Split" width="672" height="376" /></a><div class='desc'><div class='img_caption'>Autocesta A1 Zagreb &#8211; Split</div></div><div class='img_author'><a href='http://www.wikiwand.com/sh/Autoput' target='_blank'>foto: Wikiwand</a></div></div><div style='clear:both'></div>
<p><strong>Znate li da cijena autoceste do Njižno Novgoroda i natrag do hrvatske granice stoji 512 kuna! Od 5492 kilometra gotovo 4000 kilometra pokriveno je na ovoj ruti autocestama. Jedino kroz istočnu Poljsku i nešto malo kroz Slovačku i Rusiju vozi se državnim cestama. Ovo je već za rubriku vjerovali ili ne, ali mi u Hrvatskoj za manje od 1000 km vožnje po autocestama plaćamo jednakih 512 kuna. To je gotovo kao i kilometraža koja odgovara dionici od Splita do Varaždina i nazad, za što valja izdvojiti jednakih 512 kuna!</strong></p>
<h2>Naše su autoceste najskuplje</h2>
<p>Ovaj frapantni podatak govori sam za sebe i samo potvrđuje notornu činjenicu kako su naše autoceste daleko najskuplje u Europi. Famozna dionica od Macelja do Zaprešića stoji i do 0,80 kuna po prevaljenom kilometru. Europski prosjek je 0,50, a nas je putovanje po kilometru autoceste na utakmicu s Argentinom u Start – Hyundaijevoj karavani, od hrvatske granice do prekrasnog Njižno Novgoroda, stajalo mizernih 0,12 kuna! Nešto skuplje, ali ponekad i dvostruko jeftinije nego po našim autocestama dolazi se od Hrvatske do Hamburga, Varšave, Amsterdama… Dali smo si truda te istražili kako je to širom Europe, od Portugala na krajnjem zapadu, pa sve do istoka Rusije, do Njižno Novogroda, grada koji je udaljen od Moskve gotovo 500 kilometara. Naša ljetna putešestvija od 14 dana po istoku Europe, ponajprije po Rusiji te bogato iskustvo prometovanja po ostatku Europe opet je dokazalo kako su naše autoceste daleko najskuplje. Kako to objasniti? Najlakše indoktrinacijom i političkim uvjeravanjem kako je kod nas u najmanju ruku jednako, ako ne i bolje nego širom svijeta. No praksa i činjenice ogoljuju trenutno cjenovnu politiku, političare koji zagovaraju postojeći i još skuplje modele, baš kao i sam sustav naplate na naplatnim kućicama koji se pokazuje kao najgori mogući. Gotovo sve naše susjedne zemlje odabrale su vinjetni sustav koji je osjetno jeftiniji, a koji je iznimno dobro prilagođen domicilnom stanovništvu. Godišnje vinjete u pravilu omogućavaju i još osjetnije nižu cijenu po prevaljenom kilometru, a primjer Mađarske koja uz sve poznate vinjetne tarife ima i onu super povoljnu godišnju za korištenje samo po pojedinim županijama. Tako po cijeni desetodnevne državne vinjete možete se po određenoj županiji voziti cijelu godinu. Takav je bio model predložen i u nas, čak su ga vladajući dok su se borili za vlast gurali, no čim su zasjeli u fotelje zaboravili su na obećanja i iz dana u dan naplaćuju nam sve više tarife. Dijametralno različiti sustav primjenjuju Švicarci, gdje je ćete platiti autoceste za cijelu godinu jedva 38 franaka. Toliko iznosi korištenje autoceste od Zagreba do Ploča i to samo jednom. U Švicarskoj se vozite koliko god vas je volja. Vinjetni sistem i smišljen je ponajprije da bi se domicilnom stanovništvu, a i onima koji se puno voze po autocestama, omogućilo njihovo što jeftinije korištenje. Svi oni koji su u tranzitu i koji rijetko koriste autoceste u vinjetnom sustavu nisu u najboljoj poziciji i uglavnom je riječ o strancima.</p><span id='div-gpt-ad-1454335969830-0' class='content-inner-banner'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454335969830-0'); });
						</script>
					</span><div style='clear:both'></div><!-- Paragrafi: 3/15 -->
<h2>Dva puta jeftinije u Bjelorusiji</h2>
<p>Naš nas je put vodio preko Mađarske gdje smo tjednu vinjetu platili 70 kuna, a tek koju kunu više stajale su nas autoceste u Slovačkoj. Istočni dio Poljske gotovo da je bez autocesta i većim smo dijelom vozili po lokalnim prometnicima. Iznimno je zanimljivi i model koji se primjenjuje u Bjelorusiji. Tamo ćete platiti ceh po prevaljenom kilometru autoceste. I to samo kakve. Bjelorusija je, suprotno predrasudama, pokrivena modernom autocestom u cijeloj dužini od Bresta uz Poljsku granicu, pa sve do 675 km udaljene granice prema ruskom Smolensku. Za nešto više od 1300 km po tamošnjoj dionici platili smo koji cent više od 50 eura, ili približno 400 kuna, ili 0,30 kuna po kilometru. Bez obzira na to što smo na putovanja do Rusije i natrag upravo u Bjelorusiji platili 77 posto cestarine, njihove su autoceste po kilometru i dvostruko jeftinije od naših. Svi moraju imaju elektronski uređaj poput ENC-a, s time što nigdje nema zaustavljanja, već sve prati elektronika, odašiljači i veze. Upravo ljetno poskupljenja naših autocesta dodatno je aktualiziralo ovaj problem i još jače potenciralo ovaj nonsens.</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div class="only-responsive-banner" style="display:none;">
<!-- /88449691/automobili.hr_multid_middlecontent -->
<div id='div-gpt-ad-1482485247157-0' style='width:100%; text-align:center;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-0'); });
	</script>
	</div>
</div>
</div>

<h2>Farbanje vozača i tunela</h2>
<p>Za razliku od protekle godine kad je ljetno poskupljenje autocesta stupilo na snagu od 1. srpnja, ove godine smo u period 10 posto viših tarifa ušli već 15. lipnja, a trajat će do 15. rujna. Već ionako visoka cijena od 181 kunu za vožnju od Zagreba do Splita time je narasla na okruglo 200. U HAC-u takvu odluku pravdaju produljenjem turističke sezone, ali nitko vozače ne može uvjeriti u ispravnost odluke da ionako visoke cijene cestarina budu još ‘podebljane’. I bilo bi to donekle prihvatljivo kad bi u suprotnom cijena u zimskim mjesecima bila znatno niža. Svi bi se šutke složili s odlukom da se tijekom ljetnih mjeseci turistima naplati viša cijena, kako bi lokalno stanovništvo izvan ljetne sezone moglo uživati nižu cijenu. Ali, ne! Nakon 15. rujna vratit ćemo se na istih onih početnih 181 kunu za vožnju od Zagreba do Splita, odnosno od naplatnih kućica Lučko do Dugopolja. To što u zimskim mjesecima autoceste zjape prazne, što se teretni prijevoz seli na državnu cestu D1 i što se time osjetno narušava sigurnost prometa očito nikoga nije previše briga.<br />
Božidar Kalmeta, čovjek koji je godinama bio na čelu HAC-a, tvrdi da nije znao da su cijene bojanja tunela i signalnih stupića višestruko veće od tržišnih. Godinama su autoceste služile kao bankomat, pokradeni su silni milijuni kuna, a sve to u konačnici moraju platiti građani na naplatnim kućicama. Istim onim kućicama kojih više ne bi trebalo biti. Tako je barem pompozno najavljivao novi/stari ministar Oleg Butković koji se kleo u vinjete da bi na kraju odustao od njih i počeo najavljivati da ćemo kroz nekoliko godina dobiti znatno suvremeniji sustav naplate GPS-om. Nažalost, vozačima to uopće neće smanjiti cijenu korištenja autoceste. U biti povećat će je, jer bi se u slučaju prelaska na takav sustav počele naplaćivati i pojedine dionice poput gradskih obilaznica koje su trenutačno besplatne. Drugi golem problem su cestarski sindikati. Uklanjanjem naplatnih kućica stvorit će se višak od nekoliko stotina zaposlenih.<br />
Naravno, svako odugovlačenje lomi se na leđima krajnjih korisnika. Osim već spomenutog ljetnog poskupljenja, drugu godinu zaredom, i ENC naplata gubi prednost, jer se popust od 20 posto smanjuje prema svega 13. Sve to rezultira i sve većim prebacivanjem osobnih vozila na lokalne ceste. Vozači tako mogu znatno uštedjeti, a pritom i laganijim tempom smanjiti potrošnju goriva. To što je autocesta kudikamo sigurnija, mnogi stavljaju u drugi plan.</p>
<h2>Autocesta je 10 puta sigurnija</h2>
<p>Sustav naplate vinjetom riješio bi problem selidbe većine prometa na lokalne ceste. OK, postojao bi određen broj vozača koji ne bi niti izlazio na autocestu, ali većina bi ipak posegnula za godišnjom vinjetom, jer bi im se višestruko isplatila. Određene studije pokazale su kako bi cijena od 1000 kuna za godišnju vinjetu bila dobro odmjerena u usporedbi s troškovima kreditnog zaduženja i održavanja autocesta. Premda je i to prilično skupo, ako usporedimo cijene vinjeta zemalja u okruženju, na godišnjoj razini većini vozača isplatilo bi se jednokratno platiti tih 1000 kuna. Uštedjeli bi novac, a vožnja bi im bila kudikamo sigurnija. Zato je to u prijedlog za županijske vinjete, poput onih u Mađarskoj. Trenutačno se više od 70 posto prometa u Republici Hrvatskoj odvija na državnim cestama, a autoceste većinu godine zjape prazne. Ako usporedimo podatke o broju vozila sa susjednom Slovenijom, koja ima sustav naplate vinjetama, brzo dolazimo do zaključka kako je iskorištenost njihovih autocesta gotovo 2,5 puta veća. Ovo je zapravo i puno veći problem, jer sigurnost koju nude autoceste smanjuje troškove zdravstva, osiguranja, šteta, povećavaju sigurnost, ugodu, skraćuju vrijeme, povezuju udaljene dijelove države… Dobro se je podsjetiti kako je do otvaranja punog profila autoceste A1 2003., na državnoj D1 ginulo godišnje između 60 i 75 sudionika u prometu. Danas je taj broj i deset puta manji.<br />
I Nijemci su svjesni činjenice da je vinjetni sustav odličan način punjenja državnog proračuna u tranzitnim zemljama i pokušavaju ga već dvije godine na užasavanje Europske komisije uvesti.</p>
<h2>Sulude cijene izgradnje autocesta u Hrvatskoj – 110 milijuna kuna za 1 km auto ceste</h2>
<p>Cijena gradnje autoceste na dionici Zagreb-Split stajala je u prosjeku 30 milijuna kuna po kilometru, no, cijena gradnje autoceste od Zagreba prema Sisku, na dionici koja nije niti izbliza toliko građevinski zahtjevna, popela se na suludih 110 milijuna kuna po kilometru. Takva cijena pravdana je skupim otkupom zemljišta, ali i čitavim nizom drugih razloga, nakon kojih iznad glave ostaje brdo upitnika. Ne treba se stoga čuditi što je HAC stalno u gubicima, a krajem 2017. godine dug je iznosio od oko 22 milijarde kuna.</p>
<h2>Vinjeta, zamah za gospodarstvo</h2>
<p>Osim povećanja sigurnosti prometa i smanjenja negativnog utjecaja na okoliš, uvođenje vinjeta imalo bi i dobrih učinaka na gospodarstvo. Naime, smanjenje investicija u prometnu infrastrukturu (naplatne kućice, dvostruki mostovi…) omogućava dodavanje novih čvorova čime se povećava potencijal zemljišta uz autocestu, a veća količina prometa pogoduje boljem korištenju postojećih i izgradnji novih motela i benzinskih postaja.</p>
<h2>GPS sustav naplate</h2>
<p>Projekt na razini EU ima cilj uvesti jedinstvenu naplatu cestarine u svim zemljama članicama putem satelita koji prati određeno vozilo pomoću ugrađene opreme, a izračun i naplata vrše se isključivo prema kriteriju prijeđenog kilometra. No, premda je GPS (Global positioning system) danas na razini vrlo velike preciznosti pojedine studije pokazale su kako se može dogoditi da zamjeni autocestu s lokalnom cestom koja je paralelna s autocestom te tako naplati uslugu koja nije konzumirana.</p>
<h2>Loš položaj autocesta u Hrvatskoj</h2>
<p>Studije Instituta prometa i veza pokazale su kako autoceste u Hrvatskoj pate zbog prevelike prosječne udaljenosti između čvorova na autocestama i prevelike udaljenosti autocesta od središta većih gradova i naselja. Po tim kriterijima Hrvatska je najnepovoljnija u usporedbi s većinom gradova u Europi i svijetu. Posljedica toga je da lokalni prigradski pa i bliži međugradski promet gotovo uopće ne koristi autoceste.</p>
<h2>Zimi zjape prazne</h2>
<p>Tijekom zimskog perioda na našim autocestama vlada prava pustoš, a jedino se iznad granice profitabilnosti drži dionica od Zagreba do Lipovca. Sve ostale su deblo u minusu. Primjerice, na Dalmatini je promet zimi čak 10 puta manji nego u ljetnim mjesecima, dok je na dionici od Zagreba do Rijeke manji za 5,5 puta.</p>
<div></div>
<div>
<table>

<tr>
<th colspan="2">Tko gospodari HR autocestama?</th>
</tr>

<tbody>
<tr>
<td>HAC</td>
<td>868 km</td>
</tr>
<tr>
<td>ARZ</td>
<td>1817 km</td>
</tr>
<tr>
<td>Bina-Istra</td>
<td>141 km</td>
</tr>
<tr>
<td>AZM</td>
<td>60 km</td>
</tr>
</tbody>
</table>
<h2>Europske zemlje s klasičnim sustavom naplate</h2>
<p>Bjelorusija<br />
BiH<br />
Francuska<br />
Hrvatska<br />
Irska<br />
Italija<br />
Latvija (iznad 3 t)<br />
Norveška<br />
Njemačka (iznad 7,5 t)<br />
Makedonija<br />
Poljska<br />
Portugal<br />
Srbija<br />
Španjolska<br />
Turska<br />
Velika Britanija</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div class="only-responsive-banner" style="display:none;">
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-1' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-1'); });
</script>
</div>
</div>
</div>

<h2>Europske zemlje s naplatom vinjetama</h2>
<p>Austrija<br />
Bugarska<br />
Češka<br />
Madžarska<br />
Moldavija<br />
Rumunjska<br />
Slovačka<br />
Slovenija<br />
Švicarska</p>
<table>
<tbody>
<tr>
<th colspan="4">Cijene tjednih ili 10. dnevnih/godišnjih vinjeta</th>
</tr>
<tr>
<td>Austrija</td>
<td>9 €</td>
<td>/</td>
<td>87.3 €</td>
</tr>
<tr>
<td>Bugarska</td>
<td>8 €</td>
<td>/</td>
<td>50 €</td>
</tr>
<tr>
<td>Češka</td>
<td> 12.5 €</td>
<td>/</td>
<td>57 €</td>
</tr>
<tr>
<td>Madžarska</td>
<td>9.2 €</td>
<td>/</td>
<td>132 €</td>
</tr>
<tr>
<td>Rumunjska</td>
<td>3 €</td>
<td>/</td>
<td>28 €</td>
</tr>
<tr>
<td>Slovačka</td>
<td>10 €</td>
<td>/</td>
<td>50 €</td>
</tr>
<tr>
<td>Slovenija</td>
<td>15 €</td>
<td>/</td>
<td>110 €</td>
</tr>
<tr>
<td>Švicarska</td>
<td> &#8211;</td>
<td>/</td>
<td>38 €</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<th colspan="3">Cijene autocesta u Hrvatskoj</th>
</tr>
<tr>
<td>Zagreb-Split</td>
<td>200 kn</td>
<td>26.93 €</td>
</tr>
<tr>
<td>Zagreb-Rijeka</td>
<td>77 kn</td>
<td>10.37 €</td>
</tr>
<tr>
<td>Rijeka-Umag</td>
<td>77 kn</td>
<td>10.37 €</td>
</tr>
<tr>
<td>Zagreb-Čakovec</td>
<td>38 kn</td>
<td>5.12 €</td>
</tr>
<tr>
<td>Zagreb-Krapina</td>
<td>48 kn</td>
<td>6.46 €</td>
</tr>
<tr>
<td>Split-Ploče</td>
<td>56 kn</td>
<td>7.54 €</td>
</tr>
<tr>
<td>Zagreb-Osijek</td>
<td>135 kn</td>
<td>18.18 €</td>
</tr>
<tr>
<td>Zagreb-Slavonski Brod</td>
<td>95 kn</td>
<td>12.79 €</td>
</tr>
</tbody>
</table>
</div>
</p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://automobili.hr/novosti/zanimljivosti/evo-zasto-hrvatska-nema-vinjete-zato-da-nas-mogu-besramno-pljackati" data-a2a-title="Evo zašto Hrvatska nema vinjete, zato da nas mogu besramno pljačkati!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fautomobili.hr%2Fnovosti%2Fzanimljivosti%2Fevo-zasto-hrvatska-nema-vinjete-zato-da-nas-mogu-besramno-pljackati&amp;linkname=Evo%20za%C5%A1to%20Hrvatska%20nema%20vinjete%2C%20zato%20da%20nas%20mogu%20besramno%20plja%C4%8Dkati%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fautomobili.hr%2Fnovosti%2Fzanimljivosti%2Fevo-zasto-hrvatska-nema-vinjete-zato-da-nas-mogu-besramno-pljackati&amp;linkname=Evo%20za%C5%A1to%20Hrvatska%20nema%20vinjete%2C%20zato%20da%20nas%20mogu%20besramno%20plja%C4%8Dkati%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fautomobili.hr%2Fnovosti%2Fzanimljivosti%2Fevo-zasto-hrvatska-nema-vinjete-zato-da-nas-mogu-besramno-pljackati&amp;linkname=Evo%20za%C5%A1to%20Hrvatska%20nema%20vinjete%2C%20zato%20da%20nas%20mogu%20besramno%20plja%C4%8Dkati%21" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>

          
         </div>

          <section class="meta-data pt-0">
          	<div class="top pt-0">
              
                          <div class="sharing-line">
              <p class="sharing">
                <span>Podijeli s frendovima!</span>
                <a class="share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://automobili.hr/novosti/zanimljivosti/evo-zasto-hrvatska-nema-vinjete-zato-da-nas-mogu-besramno-pljackati" title="Podijeli na Facebooku" target="_blank"></a>
                <a class="share-wapp" href="whatsapp://send?text=https://automobili.hr/novosti/zanimljivosti/evo-zasto-hrvatska-nema-vinjete-zato-da-nas-mogu-besramno-pljackati" data-action="share/whatsapp/share" data-text="Evo zašto Hrvatska nema vinjete, zato da nas mogu besramno pljačkati!" data-href="https://automobili.hr/novosti/zanimljivosti/evo-zasto-hrvatska-nema-vinjete-zato-da-nas-mogu-besramno-pljackati" title="Podijeli na WhatsAppu" target="_blank"></a>
                <a class="share-viber" href="viber://forward?text=Evo zašto Hrvatska nema vinjete, zato da nas mogu besramno pljačkati!&nbsp;https://automobili.hr/novosti/zanimljivosti/evo-zasto-hrvatska-nema-vinjete-zato-da-nas-mogu-besramno-pljackati" title="Podijeli na Viberu" target="_blank"></a>
                <a class="share-tw" href="http://twitter.com/share?text=Evo zašto Hrvatska nema vinjete, zato da nas mogu besramno pljačkati!&amp;url=https://automobili.hr/novosti/zanimljivosti/evo-zasto-hrvatska-nema-vinjete-zato-da-nas-mogu-besramno-pljackati" title="Podijeli na Titteru"  target="_blank"></a>
                <a class="share-email" title="Podijeli putem emaila" href="mailto:?subject=Evo zašto Hrvatska nema vinjete, zato da nas mogu besramno pljačkati!&amp;body=Baci oko na ovaj site https://automobili.hr/novosti/zanimljivosti/evo-zasto-hrvatska-nema-vinjete-zato-da-nas-mogu-besramno-pljackati" target="_blank"></a>
              </p>
              
            </div>
            </div>
            <div class="author-wrap">
              <div class="author">
              	<img src="https://automobili.hr/wp/wp-content/uploads/2018/06/Kristian-Sikavičev-70x70.jpg" width="70" height="70" alt="Kristian Sikavičev" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />              	<div class="author-text">
	                <div class="txt">
	  	              <span class="value"><a href="https://automobili.hr/novosti/autor/kristian" title="Posts by Kristian Sikavičev" rel="author">Kristian Sikavičev</a></span>
	  	              <span class="label">
                      Od malih nogu zaražen oktanima pa već krajem 80-ih bjesomučno guta sve automobilske tiskovine. Kao dipl.ing. strojarstva čitatelju približava mehaniku automobila. Osnivač portala <a href="http://autopress.hr/">Autopress.hr</a>                      <br>
                      <div class="js_author-bio__links author-bio__links"><a class="author-more" href="https://automobili.hr/novosti/autor/kristian" title="Pročitaj moje druge članke">Pročitaj moje druge članke</a>
                    </span>
                    <div class="odricanje_odgovornosti"><p>*Svi tekstovi odražavaju osobne stavove autora i ne odražavaju nužno stav redakcije portala.</p></div>
                  </div>
              </div>
              </div>
            </div><!-- end author-wrap -->
          </section> <!-- END: meta-data -->

          <div class="under-post-baner"></div>
        </article>

              </div> <!-- END: .inner-wrap -->

      
    </section> <!-- END: .content -->

    <aside class="sidebar">
       <div class="not-show-in-responsive">
	<div class="sidebar-banner">
		<!-- BANNER 300x250 / 300x600- 1 -->
		<div data-glade data-ad-unit-path="/88449691/automobili.hr_300x600" height="600" width="300"></div>
	<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
	</div>
	<div style="display:block; margin: 1rem 0; text-align:center;"></div>
</div>

<div class="clear"></div>
<section class="djevojke-dana teaser-wrap">
	<h1 class="module-title"><a href="https://automobili.hr/sexy-djevojke-dana">Djevojke dana</a></h1>
	<div class="djevojke-dana-inner">
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/138923280713897_autom-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/133409881947978_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/133409520910513_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/138921486537788_autom-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/13892076808348_autom-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/133408801228191_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/138920760648662_autom-80x80.jpg" alt=""></a>
			</div>
</section><div class="clear"></div>


<div class="not-show-in-responsive">
	<div class="fixed-banner">
		<div class="sidebar-banner">
			<!-- BANNER 300x250 / 300x600- 2 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('/88449691/automobili.hr_300x600v2', [[160, 600], [300,
			250], [300, 600]]).display();
			</script>
		</div>
	</div>
</div>    </aside> <!-- END: .sidebar -->

    </div><!-- sticky_sidebar_wrap -->

    <section class="content full-width">
      <div class="inner-wrap">
      <hr>
       <!-- <div class="only-desktop-box"> -->
         <section class="izdvojeno teaser-wrap col4 full-width"><h1 class="module-title"><a href="https://automobili.hr/najcitanije">Najčitanije</a></h1><div class="row clearfix"><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/video/ugradnja-muzike-u-auto-na-jedan-posve-krivi-nacin"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2015/04/woofer-daska-i-cekic-215x121.jpg" class="attachment-215x121 wp-post-image" alt="Woofer daska i čekić, dobitna kombinacija za fail" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.hr/novosti/video/ugradnja-muzike-u-auto-na-jedan-posve-krivi-nacin">VIDEO: Ugradnja muzike u auto, na jedan posve krivi način</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/tuning/chevroletov-burek-na-sest-kotaca"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2018/09/bureko-6x6-chevrolet-silverado-1-215x121.jpg" class="attachment-215x121 wp-post-image" alt="Bureko 6x6 (Chevrolet Silverado)" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/tuning/chevroletov-burek-na-sest-kotaca">Chevroletov Burek na šest kotača</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/zanimljivosti/lada-4x4-vision-je-li-ovo-nova-lada-niva"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2018/09/Lada-4x4-Vision-Nova-Lada-Niva-7-215x121.jpg" class="attachment-215x121 wp-post-image" alt="Lada 4x4 Vision - Nova Lada Niva?" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/kindy">Davor Kindy</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/lada-4x4-vision-je-li-ovo-nova-lada-niva">Lada 4&#215;4 Vision &#8211; Je li ovo nova Lada Niva!?</a></h2></div></div></div><div class="column last "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/zanimljivosti/oprez-policijska-akcija-od-ovog-mjeseca-u-prometu-trebate-biti-11-435-puta-oprezniji"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2018/09/policija-moli-215x121.jpg" class="attachment-215x121 wp-post-image" alt="Policija ima jednu molbu..." /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/oprez-policijska-akcija-od-ovog-mjeseca-u-prometu-trebate-biti-11-435-puta-oprezniji">OPREZ POLICIJSKA AKCIJA: Od ovog mjeseca u prometu trebate biti 11.435 puta oprezniji!</a></h2></div></div></div></div></section>       <!-- </div> -->
        <div class="not-show-in-responsive">
          <!-- BANNER 970x250/300x600_1 -->
          <!-- /88449691/automobili.hr_billboard_2 -->
          <div id='div-gpt-ad-1519198515621-1' style='width:100%; text-align:center;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-1'); });
          </script>
          </div>
          <div style="margin-top: 1rem; clear: both;"></div>
        </div>
        <div class="clear"></div>
        <div class="only-responsive-banner" style="display:none;">
          <!-- /88449691/automobili.hr_multid_topcontent -->
         <div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
            </script>
          </div>
        </div>
        <section class="news teaser-wrap col3 full-width mobile-big">
	<h1 class="module-title"><a href="https://automobili.hr/novosti/">Najnovije vijesti</a></h1><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/gluparanje-zvano-auto-sport"><img src="https://automobili.hr/wp/wp-content/uploads/2016/02/f1-caravan-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/gluparanje-zvano-auto-sport">Gluparanje zvano auto-sport</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/pozor-imamo-pitanje-za-vas"><img src="https://automobili.hr/wp/wp-content/uploads/2018/09/Morpheus-ima-pitanje-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/pozor-imamo-pitanje-za-vas">POZOR: Imamo pitanje za vas&#8230;</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/umro-legendarni-burt-reynolds-svi-ga-pamtimo-po-ulozi-u-filmu-smokey-and-the-bandit"><img src="https://automobili.hr/wp/wp-content/uploads/2018/09/Burt-Reynolds-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/umro-legendarni-burt-reynolds-svi-ga-pamtimo-po-ulozi-u-filmu-smokey-and-the-bandit">Umro legendarni Burt Reynolds &#8211;  Svi ga pamtimo po ulozi u filmu Smokey and the Bandit</a></h2>
			  </div>
			</div>
		</div></div><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/ako-honda-ne-uspije-red-bull-odlazi-iz-f1"><img src="https://automobili.hr/wp/wp-content/uploads/2018/09/RedBull-F1-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/marko">Marko Rakić</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/ako-honda-ne-uspije-red-bull-odlazi-iz-f1">Ako Honda ne uspije, Red Bull odlazi iz F1</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/tuning/lancia-delta-integrale-i-300000-razloga-za"><img src="https://automobili.hr/wp/wp-content/uploads/2018/09/Lancia-Delta-Integrale-Restomod-2-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/tuning/lancia-delta-integrale-i-300000-razloga-za">Lancia Delta Integrale i 300,000 razloga „za“</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/automobili-akronimi-i-objasnjenja-nekih"><img src="https://automobili.hr/wp/wp-content/uploads/2017/03/gtr_badge-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/automobili-akronimi-i-objasnjenja-nekih">Automobili, akronimi i objašnjenja nekih</a></h2>
			  </div>
			</div>
		</div></div></section>
	<hr />
       <section class="teaser-wrap col3 not-show-in-responsive">
          <div id="midasWidget__117"></div>
          <script async src="//cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=117" type="text/javascript"></script>
        </section>
      <!-- 
        <section class="teaser-wrap col3">
          <div class="lwdgt" data-site="111" data-position="12" data-internal="0" data-inhouse="0"></div>
          <script src="https://linker.hr/w.js"></script>
        </section> -->
    	</div>
    </section>


    <div class="clear"></div>
<footer>
	<nav>
	 <ul id = "nav" class = ""><li id="menu-item-26581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26581"><a href="https://automobili.hr/oglasavanje">Oglašavanje</a></li>
<li id="menu-item-26582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26582"><a href="https://automobili.hr/uvjeti-koristenja">Uvjeti korištenja</a></li>
<li id="menu-item-26579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26579"><a href="https://automobili.hr/kontakt">Kontakt</a></li>
<li id="menu-item-26577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26577"><a href="https://automobili.hr/cookie-policy">Cookie policy</a></li>
</ul>		<a href="#top" class="anchor" title="na vrh"></a>
	</nav>
	<div class="info">
	Automobili.hr © 2018. Video Media d.o.o. Sva prava pridržana  	</div>
</footer>
<div class="clear"></div><!-- Wallpaper -->


<!-- Preslo iz headera -->
<!-- (C)2000-2013 Gemius SA - gemiusAudience / automobili.hr / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0tI6P6NAixEvxw.oaKCbeJci3_Ngje_avcWE.xnOScf.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
jQuery(document).ready(function(jQuery){

    jQuery('iframe[src*="youtube.com"]').each(function() {
        jQuery(this).addClass( "youtube-responsive-class" );
    });

});
</script>

<script>
  jQuery(document).ready(function(){
    jQuery("#show-search").click(function(){
      jQuery("section#search-bar").toggleClass("show");
    });
  });

    jQuery( document ).ready(function() {
      var sirinaWindow = jQuery( window ).width();
      var sirinaLijeveBanner = 1920 - sirinaWindow;
      var sirinaPolaLijeveBanner = sirinaLijeveBanner / 2;
      jQuery("#div-gpt-ad-1448548473141-0").css({ "margin-left": -sirinaPolaLijeveBanner})
    });
</script>
<script>
  jQuery(document).ready(function(){
    jQuery("a#show-filter-options").click(function(){
      if(jQuery(this).text() == 'Dodatne opcije') jQuery(this).text('Zatvori dodatne opcije');
      else jQuery(this).text('Dodatne opcije');
      jQuery("div#filter-options").toggleClass("show");
    });
  });
</script>
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
 var d=document,
 h=d.getElementsByTagName('head')[0],
 s=d.createElement('script');
 s.type='text/javascript';
 s.async=true;
 s.src='//test-script.dotmetrics.net/door.js?id=419';
 h.appendChild(s);
}());
/* ]]> */
</script>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1514917062060291&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>

  
<script type="text/javascript">
  jQuery(document).ready(function($) {
      event.preventDefault();
    
    var search_bar = $('section#search-bar'),
        search_icon = $('#show-search');
    $(search_icon).on('click', function(event) {
      if ($(search_bar).hasClass('show')) {
        setTimeout(function(){ $(search_bar).find('input[type="search"]').focus(); }, 250);
      }
    });
  
  });
</script>


<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/jquery.bxslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/gallery-jquery.js?ver=4.1.2'></script>



  </div> <!-- END: .wrap -->



  <script type="text/javascript">
	// $("#nav").addClass("js").before('');
	$("#menu").click(function(){
		$("#nav").toggle();
	});
	$(window).resize(function(){
		if(window.innerWidth > 768) {
			$("#nav").removeAttr("style");
		}
	});
</script>
<style type="text/css">

  .featherlight {

    z-index: 9999 !important;

  }

</style>

<script>

jQuery(document).ready(function(){

  jQuery('div.wp-caption a img:not(.thumbs)').featherlight({

    targetAttr: 'src',

    autoBind: '[data-featherlight-gallery]',

  });

});

// jQuery(document).ready(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

// jQuery(window).resize(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

jQuery('div.article-content div p iframe').resize(function() {

  var width = jQuery(this).width();

  jQuery(this).css('height', ((width * 9) / 16));

});

</script>

  <div class="floating-banner">
     <!-- BANNER 1x1 -->
  </div>

  <!-- FOOTER -->
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/62706/script.js');
</script>
</body>

</html>

<!-- Dynamic page generated in 0.278 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-09-08 11:27:26 -->

<!-- Compression = gzip -->