<!DOCTYPE HTML>
<html lang="hr">
<head>
  <!-- Facebook instant articles -->
  <meta property="fb:pages" content="183179305064410" />

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <title>Topless BMW serije 8 ili malo pornografije za dobro jutro</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta property="fb:admins" content="582745872,811172557" />
  <meta property="fb:app_id" content="1514917062060291" />
  <link href="https://automobili.hr/wp/wp-content/themes/automobili.hr/css/style.css" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=Signika:400,600,700,300&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Titillium+Web:900,700,600,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,800,600&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href="https://automobili.hr/favicon.ico" rel="icon" type="image/x-icon" />
  <link rel="apple-touch-icon" sizes="57x57" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_57x57.fw_.png">
  <link rel="apple-touch-icon" sizes="76x76" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_76x76.fw_.png">
  <link rel="apple-touch-icon" sizes="120x120" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_120x120.fw_.png">
  <link rel="apple-touch-icon" sizes="128x128" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_128x128.fw_.png">
  <link rel="apple-touch-icon" sizes="152x152" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_152x152.fw_.png">
  <link rel="apple-touch-icon" sizes="180x180" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_180x180.fw_.png">
  <link rel="apple-touch-icon" sizes="192x192" href="//automobili.hr/wp/wp-content/uploads/2016/12/AUTOMOBILI_icon_192x192.fw_.png">
  
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BMW serije 8 automobil je koji tek nazivno djeluje kao nasljednik onog s dva broja manje..."/>
<meta name="keywords" content="auti, automobili, auto, oglasnik"/>
<link rel="canonical" href="https://automobili.hr/novosti/zanimljivosti/topless-bmw-serije-8-ili-malo-pornografije-za-dobro-jutro" />
<link rel="publisher" href="https://plus.google.com/u/0/+automobilihr/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Topless BMW serije 8 ili malo pornografije za dobro jutro" />
<meta property="og:description" content="BMW serije 8 automobil je koji tek nazivno djeluje kao nasljednik onog s dva broja manje..." />
<meta property="og:url" content="https://automobili.hr/novosti/zanimljivosti/topless-bmw-serije-8-ili-malo-pornografije-za-dobro-jutro" />
<meta property="og:site_name" content="Automobili.hr" />
<meta property="article:publisher" content="https://www.facebook.com/Automobili.hr" />
<meta property="article:tag" content="zanimljivosti" />
<meta property="article:tag" content="bmw" />
<meta property="article:tag" content="bmw serije 8" />
<meta property="article:tag" content="bmw kabriolet" />
<meta property="article:tag" content="bmw serija 8 cabrio" />
<meta property="article:section" content="Novosti" />
<meta property="article:published_time" content="2019-04-18T01:48:01+00:00" />
<meta property="og:image" content="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-16.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="BMW serije 8 automobil je koji tek nazivno djeluje kao nasljednik onog s dva broja manje..."/>
<meta name="twitter:title" content="Topless BMW serije 8 ili malo pornografije za dobro jutro"/>
<meta name="twitter:domain" content="Automobili.hr"/>
<meta name="twitter:image:src" content="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-16.jpg"/>
<meta name="twitter:creator" content="@IGlooZGB"/>
<!-- / Yoast WordPress SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/automobili.hr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.23"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxSlider-css'  href='https://automobili.hr/wp/wp-content/themes/automobili.hr/css/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-style-css'  href='https://automobili.hr/wp/wp-content/themes/automobili.hr/css/gallery-style.css?ver=4.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_button_style-css'  href='https://automobili.hr/wp/wp-content/plugins/social-share-button/assets/front/css/style.css?ver=4.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://automobili.hr/wp/wp-content/plugins/social-share-button/assets/global/css/font-awesome.css?ver=4.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='https://automobili.hr/wp/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://automobili.hr/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=4.2.23'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/url.min.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/spremanje-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/katalog-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/main-dl.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/jquery.session.js'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var social_share_button_ajax = {"social_share_button_ajaxurl":"https:\/\/automobili.hr\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/plugins/social-share-button/assets/front/js/scripts.js?ver=4.2.23'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://automobili.hr/wp/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.2.23" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:title" content="Topless BMW serije 8 ili malo pornografije za dobro jutro" /><meta property="og:url" content="https://automobili.hr/novosti/zanimljivosti/topless-bmw-serije-8-ili-malo-pornografije-za-dobro-jutro" /><meta property="og:image" content="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-16.jpg" />	<script type="text/javascript">
	var ajaxurl = 'https://automobili.hr/wp/wp-admin/admin-ajax.php';
	</script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <!-- Hotjar Tracking Code for //automobili.dnevnik.hr/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:121825,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>

  <!-- (C)2000-2015 Gemius SA - gemiusAudience / dmarkus / automobili.hr_all_site -->

  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

<!-- <script type="text/javascript">
  var iprom_ZONES = [];
</script> -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '680689122041063');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=680689122041063&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link href="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.css" property='stylesheet' type="text/css" rel="stylesheet" title="Featherlight Styles" />

<script src="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://cdn.234doo.com/automobili-hr.js"></script> 

</head>
<body data-rsssl=1 class="novosti inverted">
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/bs_BA/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google Tag Manager -->
<script type="text/javascript">
dataLayer=[{ 'autor_teksta': 'Ivan IGloo Gluhak' }];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNK7P3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNK7P3');</script>
<!-- End Google Tag Manager -->


  <!-- Wallpaper -->
<div class="wrapper">
      <div class="header-wrap">
      <div class="main-header-wrapper">
        <header class="main-header">
          <div class="not-show-in-responsive" style="margin-top: 0">
            <a href="https://automobili.hr" class="logo"><img src="https://automobili.hr/wp/wp-content/themes/automobili.hr/images/layout/logo.png" alt="Automobili.hr"></a>
          </div>
          <div class="only-responsive-box">
            <a href="https://automobili.hr" class="logo"><img src="https://automobili.hr/wp/wp-content/themes/automobili.hr/images/layout/logo-mobile.png" alt="Automobili.hr"></a>
          </div>
          <nav>
            <div class="show-search">
              <a href="#" id="show-search" class="show-search"></a>
            </div><div id="menu"></div>
            <ul id = "nav" class = "main-nav js"><li id="menu-item-90551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90551"><a href="https://automobili.hr/novosti"><span>Najnovije</span></a></li>
<li id="menu-item-90352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90352"><a href="https://automobili.hr/najcitanije"><span>Najčitanije</span></a></li>
<li id="menu-item-90353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90353"><a href="https://automobili.hr/sexy-djevojke-dana"><span>Djevojke dana</span></a></li>
</ul>          </nav>
                    <section id="search-bar" class="search-bar">
            <form action="https://automobili.hr" class="search">
              <input type="search" name="s" value="" autocomplete="off" data-min-keywords-length-message="Upišite pojam od barem 2 znaka!" class="search-field" >
              <input type="submit" class="search-button" value="Traži">
              <div class="clear"></div>
            </form>
          </section>
        </header>
      </div>
      <div class="clear"></div>
    </div>
  
  <div class="not-show-in-responsive">
    <!-- BANNER 970x250 -->
    <!-- /88449691/automobili.hr_billboard_2 -->
    <div id='div-gpt-ad-1519198515621-0' style='width:100%; text-align:center;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-0'); });
      </script>
    </div>
  </div>

  <div class="wrap">
  <div class="sticky_sidebar_wrap">

    <section class="content single-news">
      <div class="inner-wrap">
                  
        <article class="news">
          <div class="article-content">

        	<header class="article-header">
            <div class="author_header_dl">
                Piše <a href="https://automobili.hr/novosti/autor/igloo" title="Posts by Ivan IGloo Gluhak" rel="author">Ivan IGloo Gluhak</a>                <span class="icon"><img src="https://automobili.hr/wp/wp-content/themes/automobili.hr/images/layout/arrow-right.png" alt=""></span>
                <span>18.04.2019</span>            </div>
	        	<h1>Topless BMW serije 8 ili malo pornografije za dobro jutro</h1>
                          <p class="excerpt"></p>
                      </header>


          <div><p><strong>Nakon nekog vremena posvećenog razmišljanju, shvatio sam kako nema drugog načina za naslov ove teme&#8230;</strong></p>
<p><a href="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-16.jpg"><img class="alignnone size-full wp-image-97616" src="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-16.jpg" alt="bmw serije 8 convertible kabrio 2019 - 16" width="918" height="548" /></a></p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:20px 0 20px 0;text-align:center;">
<!-- <div class="only-responsive-banner" style="display:none;"> -->
<!-- /88449691/automobili.hr_multid_middlecontent -->
<div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
	</script>
	</div>
<!-- </div> -->
</div>

<p><strong>Znate li onu staru narodnu koja kaže „kralj je mrtav – živio kralj“?</strong> E pa mislim da je ta stara narodna iznimno primjenjiva u slučaju odlaska BMW-ove „šestice“ sa scene i dolaska „osmice“.</p><span id='div-gpt-ad-1454335969830-0' class='content-inner-banner'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454335969830-0'); });
						</script>
					</span><div style='clear:both'></div><!-- Paragrafi: 3/13 -->
<div id="97615" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-15.jpg"><img class="size-full wp-image-97615" src="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-15.jpg" alt="BMW Serije 8 kabriolet" width="1920" height="1279" /></a><div class='desc'><div class='img_caption'>BMW Serije 8 kabriolet</div></div><div class='img_author'><a href='https://www.press.bmwgroup.com/global' target='_blank'>foto: BMW</a></div></div><div style='clear:both'></div>
<p>Cinici će reći kako je BMW zapravo tim potezom napravio tek bezličan marketinški trik i oživio jedan od svojih legendarnih modela tek toliko da može nečim novim puniti naslove unutar medija. No pogledom u detalje priče o novoj „osmici“ vrlo je brzo vidljivo da to baš i nije tako.</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div class="only-responsive-banner" style="display:none;">
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-1' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-1'); });
</script>
</div>
</div>
</div>

<div id="97613" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-13.jpg"><img class="size-full wp-image-97613" src="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-13.jpg" alt="BMW Serije 8 kabriolet" width="1920" height="1280" /></a><div class='desc'><div class='img_caption'>BMW Serije 8 kabriolet</div></div><div class='img_author'><a href='https://www.press.bmwgroup.com/global' target='_blank'>foto: BMW</a></div></div><div style='clear:both'></div>
<p><strong>BMW serije 8 automobil je koji tek nazivno djeluje kao nasljednik onog s dva broja manje.</strong> Jer ukratko nije riječ o nekakvom redizajnu ili nečem tome sličnom, već o kompletno novom automobilu koji s onim postojećima dijeli tek nekoliko dijelova. Stoga eventualne zamjerke od strane gore navedenih cinika mogu biti usmjerene tek prema dizajnu koji je dijelom nalik umirovljenoj „šestici“, te motorima koji su već otprije poznati unutar ponude ovog slavnog bavarskog proizvođača automobila.<br />
I to je u pravilu to.</p>
<div id="97612" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-12.jpg"><img class="size-full wp-image-97612" src="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-12.jpg" alt="BMW Serije 8 kabriolet" width="1920" height="1280" /></a><div class='desc'><div class='img_caption'>BMW Serije 8 kabriolet</div></div><div class='img_author'><a href='https://www.press.bmwgroup.com/global' target='_blank'>foto: BMW</a></div></div><div style='clear:both'></div>
<p><strong>Oni upućeniji već jako dobro znaju kako se u srži radi o Grand Toureru</strong> koji istovremeno nudi obilje luksuza uz besprijekornu eleganciju i set performansi s kakvim se baš i ne mogu pohvaliti mnogi drugi automobili na tržištu. No za one koji su donedavno spavali ispod nekog kamena na Velebitu, eto i nekoliko brojki&#8230;</p>
<div id="97611" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-11.jpg"><img class="size-full wp-image-97611" src="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-11.jpg" alt="BMW Serije 8 kabriolet" width="1920" height="1279" /></a><div class='desc'><div class='img_caption'>BMW Serije 8 kabriolet</div></div><div class='img_author'><a href='https://www.press.bmwgroup.com/global' target='_blank'>foto: BMW</a></div></div><div style='clear:both'></div>
<p><strong>Prve se svode na snagu</strong> koja u sklopu ukupno šest ponuđenih motora seže od 320 konja i 680 Nm maksimalnog okretnog momenta (buraz), pa sve do najjače izvedenice modela, odnosno one s oznakom 850i. Ta je najjača varijacija na temu „osmice“ u stanju na kotače porazbacati nekih 530 konja uz maksimalni okretni moment (buraz) od 750 „njutna“. Odnosno u prijevodu bi se reklo „sasvim dovoljno“.</p>
<div id="97610" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-10.jpg"><img class="size-full wp-image-97610" src="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-10.jpg" alt="BMW Serije 8 kabriolet" width="1920" height="1280" /></a><div class='desc'><div class='img_caption'>BMW Serije 8 kabriolet</div></div><div class='img_author'><a href='https://www.press.bmwgroup.com/global' target='_blank'>foto: BMW</a></div></div><div style='clear:both'></div>
<p><strong>Drugi set brojki sveden je na pogonske kotače</strong> kojih je ukupno četiri. I svi oni prije spomena motorizacije imaju tampon zonu koja podrazumijeva sam vrh tehnologije u kombinaciji s 8 brzina.</p>
<div id="97606" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-6.jpg"><img class="size-full wp-image-97606" src="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-6.jpg" alt="BMW Serije 8 kabriolet" width="1920" height="1280" /></a><div class='desc'><div class='img_caption'>BMW Serije 8 kabriolet</div></div><div class='img_author'><a href='https://www.press.bmwgroup.com/global' target='_blank'>foto: BMW</a></div></div><div style='clear:both'></div>
<p><strong>Treći se set brojki oslanja na one mjerljive u realnom svijetu,</strong> tj. one koje podrazumijevaju ubrzanje i maksimalnu brzinu automobila. Pa tako npr. trolitreni motor u paketu s oznakom 840d xDrive novu „osmicu“ do stotke baca za 5,2 sekunde, dok u ovom momentu najjača verzija modela do 100 km/h tjera oveću i poprilično tešku siluetu „osmice“ 850i xDrive za nekih 3,9 sekundi.<br />
Maksimalna brzina je (naravno) 250 kilometara na sat, ali je to slučaj uzduž i poprijeko cijele game ovog BMW-ovog GT-modela.</p>
<div id="97609" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-9.jpg"><img class="size-full wp-image-97609" src="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-9.jpg" alt="BMW Serije 8 kabriolet" width="1920" height="1280" /></a><div class='desc'><div class='img_caption'>BMW Serije 8 kabriolet</div></div><div class='img_author'><a href='https://www.press.bmwgroup.com/global' target='_blank'>foto: BMW</a></div></div><div style='clear:both'></div>
<p><strong>Nova je „osmica“ svijetu predstavljena tamo negdje krajem prošle godine,</strong> a prodaja kreće ovih dana. Stoga se BMW lijepo dosjetio posjetiti sunčani Portugal i u Farou organizirati premijerno prikazivanje topless-verzije modela. A kad je već bilo sunčano i oko cijele se priče okupilo podosta pripadnika medija, BMW je organizirao i službeno snimanje, pa su fotografije prezentirane zajedno s automobilom. I ako se nas ovdje pita, stvarno su lijepe – baš kao i sam automobil.</p>
<div id="97607" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-7.jpg"><img class="size-full wp-image-97607" src="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-7.jpg" alt="BMW Serije 8 kabriolet" width="1920" height="1280" /></a><div class='desc'><div class='img_caption'>BMW Serije 8 kabriolet</div></div><div class='img_author'><a href='https://www.press.bmwgroup.com/global' target='_blank'>foto: BMW</a></div></div><div style='clear:both'></div>
<p><strong>Razlike između varijacija na temu „osmice“ s mekim i tvrdim (sram vas bilo) krovom</strong> nije potrebno nikome opisivati, jer u krajnjoj liniji svi znamo kako izgleda Coupé, a kako izgleda jedan klasični Cabriolet. Pogotovo kada se radi o Cabrioletu s mekim krovom, što je (na sreću) u sklopu nove topless „osmice“ slučaj. Stoga je možda u ovom momentu najbolje jednostavno završiti s ovim izlaganjem i prepustiti vas pogledu na lijepe fotografije jednog stvarno lijepog automobila.</p>
<div id="97605" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-5.jpg"><img class="size-full wp-image-97605" src="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-5.jpg" alt="BMW Serije 8 kabriolet" width="1920" height="1280" /></a><div class='desc'><div class='img_caption'>BMW Serije 8 kabriolet</div></div><div class='img_author'><a href='https://www.press.bmwgroup.com/global' target='_blank'>foto: BMW</a></div></div><div style='clear:both'></div>
<p>Samo se nemojte sjetiti cijene od nekih 108,000 eura, koliko bazna „osmica“ (odnosno 840d xDrive) u Njemačkoj košta, jer bi vam to moglo pokvariti dojam.</p>
<div id="97603" class="wp-caption alignnone"><a href="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-3.jpg"><img class="size-full wp-image-97603" src="https://automobili.hr/wp/wp-content/uploads/2019/04/bmw-serije-8-convertible-kabrio-2019-3.jpg" alt="BMW Serije 8 kabriolet" width="1920" height="1280" /></a><div class='desc'><div class='img_caption'>BMW Serije 8 kabriolet</div></div><div class='img_author'><a href='https://www.press.bmwgroup.com/global' target='_blank'>foto: BMW</a></div></div><div style='clear:both'></div>
</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div class="only-responsive-banner" style="display:none;">
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-0' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-0'); });
</script>
</div>
</div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://automobili.hr/novosti/zanimljivosti/topless-bmw-serije-8-ili-malo-pornografije-za-dobro-jutro" data-a2a-title="Topless BMW serije 8 ili malo pornografije za dobro jutro"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fautomobili.hr%2Fnovosti%2Fzanimljivosti%2Ftopless-bmw-serije-8-ili-malo-pornografije-za-dobro-jutro&amp;linkname=Topless%20BMW%20serije%208%20ili%20malo%20pornografije%20za%20dobro%20jutro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fautomobili.hr%2Fnovosti%2Fzanimljivosti%2Ftopless-bmw-serije-8-ili-malo-pornografije-za-dobro-jutro&amp;linkname=Topless%20BMW%20serije%208%20ili%20malo%20pornografije%20za%20dobro%20jutro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fautomobili.hr%2Fnovosti%2Fzanimljivosti%2Ftopless-bmw-serije-8-ili-malo-pornografije-za-dobro-jutro&amp;linkname=Topless%20BMW%20serije%208%20ili%20malo%20pornografije%20za%20dobro%20jutro" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>

          
         </div>

          <section class="meta-data pt-0">
          	<div class="top pt-0">
              
                          <div class="sharing-line">
              <p class="sharing">
                <span>Podijeli s frendovima!</span>
                <a class="share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://automobili.hr/novosti/zanimljivosti/topless-bmw-serije-8-ili-malo-pornografije-za-dobro-jutro" title="Podijeli na Facebooku" target="_blank"></a>
                <a class="share-wapp" href="whatsapp://send?text=https://automobili.hr/novosti/zanimljivosti/topless-bmw-serije-8-ili-malo-pornografije-za-dobro-jutro" data-action="share/whatsapp/share" data-text="Topless BMW serije 8 ili malo pornografije za dobro jutro" data-href="https://automobili.hr/novosti/zanimljivosti/topless-bmw-serije-8-ili-malo-pornografije-za-dobro-jutro" title="Podijeli na WhatsAppu" target="_blank"></a>
                <a class="share-viber" href="viber://forward?text=Topless BMW serije 8 ili malo pornografije za dobro jutro&nbsp;https://automobili.hr/novosti/zanimljivosti/topless-bmw-serije-8-ili-malo-pornografije-za-dobro-jutro" title="Podijeli na Viberu" target="_blank"></a>
                <a class="share-tw" href="http://twitter.com/share?text=Topless BMW serije 8 ili malo pornografije za dobro jutro&amp;url=https://automobili.hr/novosti/zanimljivosti/topless-bmw-serije-8-ili-malo-pornografije-za-dobro-jutro" title="Podijeli na Titteru"  target="_blank"></a>
                <a class="share-email" title="Podijeli putem emaila" href="mailto:?subject=Topless BMW serije 8 ili malo pornografije za dobro jutro&amp;body=Baci oko na ovaj site https://automobili.hr/novosti/zanimljivosti/topless-bmw-serije-8-ili-malo-pornografije-za-dobro-jutro" target="_blank"></a>
              </p>
              
            </div>
            </div>
            <div class="author-wrap">
              <div class="author">
              	<img src="https://automobili.hr/wp/wp-content/uploads/2014/07/ivan-igloo-gluhak-70x70.png" width="70" height="70" alt="Ivan IGloo Gluhak" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />              	<div class="author-text">
	                <div class="txt">
	  	              <span class="value"><a href="https://automobili.hr/novosti/autor/igloo" title="Posts by Ivan IGloo Gluhak" rel="author">Ivan IGloo Gluhak</a></span>
	  	              <div class="label">
                      Dizajner, fotograf, tekstopisac i ovisnik o svijetu automobila od svoje treće godine života. Ponekad ljut, ponekad tvrdoglav, ali uvijek bez dlake na jeziku.                      <br>
                      <div class="js_author-bio__links author-bio__links">
                        <a class="author-more" href="https://automobili.hr/novosti/autor/igloo" title="Pročitaj moje druge članke">Pročitaj moje druge članke</a>
                      </div>
                    </div>
                    <div class="odricanje_odgovornosti"><p>*Svi tekstovi odražavaju osobne stavove autora i ne odražavaju nužno stav redakcije portala.</p></div>
                  </div>
              </div>
              </div>
            </div><!-- end author-wrap -->
          </section> <!-- END: meta-data -->

        </article>

              </div> <!-- END: .inner-wrap -->

      
    </section> <!-- END: .content -->

    <aside class="sidebar">
       <div class="not-show-in-responsive">
	<div class="sidebar-banner">
		<!-- BANNER 300x250 / 300x600- 1 -->
		<div data-glade data-ad-unit-path="/88449691/automobili.hr_300x600" height="600" width="300"></div>
	<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
	</div>
	<div style="display:block; margin: 1rem 0; text-align:center;"></div>
</div>

<div class="clear"></div>
<section class="djevojke-dana teaser-wrap">
	<h1 class="module-title"><a href="https://automobili.hr/sexy-djevojke-dana">Djevojke dana</a></h1>
	<div class="djevojke-dana-inner">
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/134524440443004_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/134524080431990_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/134522640412755_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/134519040423919_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/134515080519890_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/134505000410437_autom1-80x80.jpg" alt=""></a>
					<a href="https://automobili.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.hr/wp/wp-content/uploads/2014/09/13450356038679_autom1-80x80.jpg" alt=""></a>
			</div>
</section><div class="clear"></div>


<div class="not-show-in-responsive">
	<div class="">
		<div class="sidebar-banner">
			<!-- BANNER 300x250 / 300x600- 2 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('/88449691/automobili.hr_300x600v2', [[160, 600], [300,
			250], [300, 600]]).display();
			</script>
		</div>
	</div>
</div>

<div class="not-show-in-responsive">
	<div class="fixed-banner">
		<div class="sidebar-banner">
			<a href="https://www.euroherc.hr/" target="_blank">
				<img src="https://automobili.hr/wp/wp-content/uploads/2019/02/EH_AO_300x600.jpg" alt="EUROHERC OSIGURANJE">
			</a>
		</div>
	</div><!-- end fixed-banner -->
</div>    </aside> <!-- END: .sidebar -->

    </div><!-- sticky_sidebar_wrap -->

    <section class="content full-width">
      <div class="inner-wrap">
      <hr>
       <!-- <div class="only-desktop-box"> -->
         <section class="izdvojeno teaser-wrap col4 full-width"><h1 class="module-title"><a href="https://automobili.hr/najcitanije">Najčitanije</a></h1><div class="row clearfix"><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/galerija/fotogalerija-umjesto-pisanica-donosimo-vam-10-uskrsnjih-automobila"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2016/03/uskrs-auto-141-215x121.jpg" class="attachment-215x121 wp-post-image" alt="uskrs auto 14" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.hr/novosti/galerija/fotogalerija-umjesto-pisanica-donosimo-vam-10-uskrsnjih-automobila">Fotogalerija: Donosimo vam 10 uskršnjih automobila &#8211; pronađite uljeza!</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/tuning/video-za-sve-nostalgicare-yugo-s-dva-v8-motora-i-900-konja"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2016/01/Americans-Engines-900-ks-in-Yugo-215x121.jpg" class="attachment-215x121 wp-post-image" alt="Yugo GVX s dva 8.2-liter V8 iz Cadillaca Eldorado" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/macho-hr">Macho.hr</a></span><h2><a href="https://automobili.hr/novosti/tuning/video-za-sve-nostalgicare-yugo-s-dva-v8-motora-i-900-konja">VIDEO: Za sve nostalgičare &#8211; Yugo s dva V8 motora i 900 konja!</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/zanimljivosti/sok-od-svibnja-2022-u-svim-vozilima-ova-ce-tehnologija-biti-obvezna-a-od-2024-cak-i-u-postojecim-modelima"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2019/04/tužni-čiča-215x121.jpeg" class="attachment-215x121 wp-post-image" alt="Kažu sigurnost na prvom mjestu..." /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/sok-od-svibnja-2022-u-svim-vozilima-ova-ce-tehnologija-biti-obvezna-a-od-2024-cak-i-u-postojecim-modelima">ŠOK: Od svibnja 2022. u svim vozilima ova će tehnologija biti obvezna, a od 2024 čak i u postojećim modelima!</a></h2></div></div></div><div class="column last "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.hr/novosti/znimljivosti/kako-postupiti-u-slucaju-prometne-nesrece"><img width="215" height="121" src="https://automobili.hr/wp/wp-content/uploads/2019/04/policija-oprez-znak-trokut-upozorenje-zabrana-policijska-patrola-1-215x121.jpg" class="attachment-215x121 wp-post-image" alt="Kako postupiti u slučaju prometne nesreće?" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/luka">Luka Maloča</a></span><h2><a href="https://automobili.hr/novosti/znimljivosti/kako-postupiti-u-slucaju-prometne-nesrece">Kako postupiti u slučaju prometne nesreće?</a></h2></div></div></div></div></section>       <!-- </div> -->
        <div class="not-show-in-responsive">
          <!-- BANNER 970x250/300x600_1 -->
          <!-- /88449691/automobili.hr_billboard_2 -->
          <div id='div-gpt-ad-1519198515621-1' style='width:100%; text-align:center;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-1'); });
          </script>
          </div>
          <div style="margin-top: 1rem; clear: both;"></div>
        </div>
        <div class="clear"></div>
        <div class="only-responsive-banner" style="display:none;">
          <a href="https://www.adriatic-osiguranje.hr/" target="_blank" style="text-align: center; display: block;"><img src="https://automobili.hr/wp/wp-content/uploads/2019/04/ADR_300x250.jpg" alt="ADRIATIC Osiguranje"></a>
          <!-- /88449691/automobili.hr_multid_topcontent -->
         <!--<div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
            </script>
          </div>-->
        </div>
        <section class="news teaser-wrap col3 full-width mobile-big">
	<h1 class="module-title"><a href="https://automobili.hr/novosti/">Najnovije vijesti</a></h1><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/najjeftiniji-rabljeni-pagani-huayra-roadster-kosta-35-milijuna-eura"><img src="https://automobili.hr/wp/wp-content/uploads/2019/04/Pagani-Huayra-roadster-2017-2-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/kristian">Kristian Sikavičev</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/najjeftiniji-rabljeni-pagani-huayra-roadster-kosta-35-milijuna-eura">Najjeftiniji rabljeni Pagani Huayra Roadster košta 3,5 milijuna eura</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/koji-je-bolji-sportas-volkswagen-golf-gti-tcr-ili-hyundai-i30-n-performance"><img src="https://automobili.hr/wp/wp-content/uploads/2019/04/VW-GTI-TCR-vs-Hyundai-I30-N-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/kristian">Kristian Sikavičev</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/koji-je-bolji-sportas-volkswagen-golf-gti-tcr-ili-hyundai-i30-n-performance">Koji je bolji sportaš? Volkswagen Golf GTI TCR ili Hyundai i30 N Performance?</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/ovo-su-dva-razloga-zasto-je-viper-bolji-od-corvette"><img src="https://automobili.hr/wp/wp-content/uploads/2019/04/chevrolet-corvette-c7-stingray-2013-3889381-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/ovo-su-dva-razloga-zasto-je-viper-bolji-od-corvette">Ovo su dva razloga zašto je Viper bolji od Corvette</a></h2>
			  </div>
			</div>
		</div></div><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/mazohizam-i-uzivancija-4-kotaca-apokalipse-idu-na-road-trip-a-vi-mozete-osvojiti-auto"><img src="https://automobili.hr/wp/wp-content/uploads/2019/04/naslovna-slika-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/mazohizam-i-uzivancija-4-kotaca-apokalipse-idu-na-road-trip-a-vi-mozete-osvojiti-auto">Mazohizam i uživancija &#8211; 4 kotača apokalipse idu na Road Trip, a vi možete osvojiti auto!</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/uhvacen-novi-bmw-serije-1-i-to-u-izvedbi-m135i"><img src="https://automobili.hr/wp/wp-content/uploads/2019/04/BMW_M135i_2-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/kristian">Kristian Sikavičev</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/uhvacen-novi-bmw-serije-1-i-to-u-izvedbi-m135i">Uhvaćen novi BMW Serije 1 i to u izvedbi M135i</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.hr/novosti/zanimljivosti/krece-rat-protiv-divljaka-na-autocestama-no-u-hrvatskoj-to-znaci-povecanje-smrtnosti"><img src="https://automobili.hr/wp/wp-content/uploads/2019/04/autoput1-627x378.jpeg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.hr/novosti/autor/kristian">Kristian Sikavičev</a></span><h2><a href="https://automobili.hr/novosti/zanimljivosti/krece-rat-protiv-divljaka-na-autocestama-no-u-hrvatskoj-to-znaci-povecanje-smrtnosti">Kreće rat protiv divljaka na autocestama, no u Hrvatskoj to znači povećanje smrtnosti!</a></h2>
			  </div>
			</div>
		</div></div></section>
	<hr />
       <section class="teaser-wrap col3 not-show-in-responsive">
          <div id="midasWidget__117"></div>
          <script async src="//cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=117" type="text/javascript"></script>
        </section>
      <!-- 
        <section class="teaser-wrap col3">
          <div class="lwdgt" data-site="111" data-position="12" data-internal="0" data-inhouse="0"></div>
          <script src="https://linker.hr/w.js"></script>
        </section> -->
    	</div>
    </section>


    <div class="clear"></div>
<footer>
	<nav>
	 <ul id = "nav" class = ""><li id="menu-item-26581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26581"><a href="https://automobili.hr/oglasavanje">Oglašavanje</a></li>
<li id="menu-item-26582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26582"><a href="https://automobili.hr/uvjeti-koristenja">Uvjeti korištenja</a></li>
<li id="menu-item-26579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26579"><a href="https://automobili.hr/kontakt">Kontakt</a></li>
<li id="menu-item-26577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26577"><a href="https://automobili.hr/cookie-policy">Cookie policy</a></li>
</ul>		<a href="#top" class="anchor" title="na vrh"></a>
	</nav>
	<div class="info">
	Automobili.hr © 2019. Video Media d.o.o. Sva prava pridržana  	</div>
</footer>
<div class="clear"></div><!-- Wallpaper -->


<!-- Preslo iz headera -->
<!-- (C)2000-2013 Gemius SA - gemiusAudience / automobili.hr / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0tI6P6NAixEvxw.oaKCbeJci3_Ngje_avcWE.xnOScf.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
jQuery(document).ready(function(jQuery){

    jQuery('iframe[src*="youtube.com"]').each(function() {
        jQuery(this).addClass( "youtube-responsive-class" );
    });

});
</script>

<script>
  jQuery(document).ready(function(){
    jQuery("#show-search").click(function(){
      jQuery("section#search-bar").toggleClass("show");
    });
  });

    jQuery( document ).ready(function() {
      var sirinaWindow = jQuery( window ).width();
      var sirinaLijeveBanner = 1920 - sirinaWindow;
      var sirinaPolaLijeveBanner = sirinaLijeveBanner / 2;
      jQuery("#div-gpt-ad-1448548473141-0").css({ "margin-left": -sirinaPolaLijeveBanner})
    });
</script>
<script>
  jQuery(document).ready(function(){
    jQuery("a#show-filter-options").click(function(){
      if(jQuery(this).text() == 'Dodatne opcije') jQuery(this).text('Zatvori dodatne opcije');
      else jQuery(this).text('Dodatne opcije');
      jQuery("div#filter-options").toggleClass("show");
    });
  });
</script>
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
 var d=document,
 h=d.getElementsByTagName('head')[0],
 s=d.createElement('script');
 s.type='text/javascript';
 s.async=true;
 s.src='//test-script.dotmetrics.net/door.js?id=419';
 h.appendChild(s);
}());
/* ]]> */
</script>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1514917062060291&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>

  
<script type="text/javascript">
  jQuery(document).ready(function($) {
      event.preventDefault();
    
    var search_bar = $('section#search-bar'),
        search_icon = $('#show-search');
    $(search_icon).on('click', function(event) {
      if ($(search_bar).hasClass('show')) {
        setTimeout(function(){ $(search_bar).find('input[type="search"]').focus(); }, 250);
      }
    });
  
  });
</script>


<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/jquery.bxslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.hr/wp/wp-content/themes/automobili.hr/js/gallery-jquery.js?ver=4.1.2'></script>



  </div> <!-- END: .wrap -->



  <script type="text/javascript">
	// $("#nav").addClass("js").before('');
	$("#menu").click(function(){
		$("#nav").toggle();
	});
	$(window).resize(function(){
		if(window.innerWidth > 768) {
			$("#nav").removeAttr("style");
		}
	});
</script>
<style type="text/css">

  .featherlight {

    z-index: 9999 !important;

  }

</style>

<script>

jQuery(document).ready(function(){

  jQuery('div.wp-caption a img:not(.thumbs)').featherlight({

    targetAttr: 'src',

    autoBind: '[data-featherlight-gallery]',

  });

});

// jQuery(document).ready(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

// jQuery(window).resize(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

jQuery('div.article-content div p iframe').resize(function() {

  var width = jQuery(this).width();

  jQuery(this).css('height', ((width * 9) / 16));

});

</script>

  <div class="floating-banner">
     <!-- BANNER 1x1 -->
  </div>

  <!-- FOOTER -->
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/62706/script.js');
</script>
</body>

</html>

<!-- Dynamic page generated in 0.216 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-04-22 22:56:00 -->

<!-- Compression = gzip -->